
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/iran/2017/02/07/cyver_tactics_iran/index.php" />
<meta name="description" content="A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. ">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Tightening the Net: The Soft War and Cyber Tactics in Iran - IFEX">
<meta name="twitter:description" content="A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. ">
<meta property="og:title" content="Tightening the Net: The Soft War and Cyber Tactics in Iran - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/iran/2017/02/07/cyver_tactics_iran/"/>
<meta name="twitter:image" content="http://www.ifex.org/iran/2017/02/07/iran_internet_researcher_telegram_reuters__468x312.jpg">
<meta property="og:image" content="http://www.ifex.org/iran/2017/02/07/iran_internet_researcher_telegram_reuters__468x312.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. "/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Tightening the Net: The Soft War and Cyber Tactics in Iran - IFEX</title>
<link rel="alternate" title="Iran RSS" href="/iran/rss/index.xml" type="application/rss+xml" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=021">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<script src="/assets/js/trackExLinks.js"></script>
<!-- track nav and footer clicks -->
<script src="/assets/js/globalTrackEvents.js"></script>

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/u/ga_debug.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-2269340-1");
pageTracker._setCustomVar(5,"language","en",3); 
pageTracker._setCustomVar(4,"cover_date","1486488120",3); 
pageTracker._setCustomVar(3,"cat_name","Iran",3);    
pageTracker._setCustomVar(1,"Story type","story_primary",3);    
pageTracker._setCustomVar(2,"topicals","/digital_rights/",3);    

if ("story_primary" != 'search_page') {
pageTracker._trackPageview();
} 

} catch(err) {}</script></head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">
<div id="nohttpswrap" class="row-wrap twelve columns">
<section class="row">
<div class="six columns" style="width:100%;"> 
<strong>
  Use a secure connection <a onclick="pageTracker._trackEvent('https', 'switch');" href="https://www.ifex.org/iran/2017/02/07/cyver_tactics_iran/index.php "><img src="/assets/images/morelink.png"></a>&nbsp; <img src="/assets/images/graypipe_s2.jpg"  class="pipe">&nbsp;<span>Why this is important <a href="http://www.ifex.org/2013/09/18/why_https/"><img src="/assets/images/morelink.png"></a></a>
</strong>
</div>
<div class="close"><img src="/assets/images/close.png" /></div>
</section>
</div>

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap"  ">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small"  src="/assets/images/logo_en.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>





<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/tahiti/">Tahiti</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/middle_east_north_africa/all/">Middle East & North Africa</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/iran/">Iran</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Tightening the Net: The Soft War and Cyber Tactics in Iran</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="subtitle"><big>A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. </big></p>


<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.article19.org">ARTICLE 19</a>
</em>

<span class="date"> 7 February 2017 
</span>
<span class="article-meta">
<span class="huh"></span>

</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">var addthis_config = {
  username:"ifex",
data_track_addressbar: false,
  ui_language:"en",
  services_compact:"delicious,technorati,digg,stumbleupon,reddit,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/iran/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. ' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/iran/2017/02/07/iran_internet_researcher_telegram_reuters__641x427.jpg" alt="Amir Rashidi, an Internet security researcher who has worked with Telegram users who were victims of hacking, works at the offices of International Campaign for Human Rights in Iran, in the US, July 27, 2016" width="641" height="427">
<figcaption class="image-caption">Amir Rashidi, an Internet security researcher who has worked with Telegram users who were victims of hacking, works at the offices of International Campaign for Human Rights in Iran, in the US, July 27, 2016</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>REUTERS/Brendan McDermid</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>The following statement was originally published on <a href="https://www.article19.org/resources.php/resource/38619/en/tightening-the-net-part-2:-the-soft-war-and-cyber-tactics-in-iran" target="_blank">article19.org</a> on 3 February 2017. <br><br>Despite being one of the region's leading cyberpowers, Iran is one of the worst violators of international standards relating to the Internet, routinely violating human rights exercised online, and using online tactics to restrict rights exercised offline. A regime-led ideological Soft War threatens to keep Iranian citizens isolated from the rest of the world, and unable to exercise their rights to freedom of expression and information. In order to understand how to address the challenges facing freedom of expression in Iran both off- and online, it is essential to understand how online control is implemented and maintained.<br><br>The Soft War has remained of great importance to the Iranian regime, with a particular surge in activity after the controversial 2009 elections, five months after which Supreme Leader Ayatollah Khamenei stated: "Today, the country's priority is to fight the enemy's soft war."<br><br>There has been much discussion, by international civil society, as well as groups and individuals within Iran including members of the Iranian establishment itself, of an 'Iranian Cyber Army' (ICA) – an organised group with official oversight and support of the Iranian government. The origin and structure of this group are extremely difficult to establish, but there is clear evidence of online actors and tactics, whose actions and goals often align with those of the Iranian authorities, even shifting with that political agenda. Individuals and groups targeted by this group are often civil society, activists, and political opposition groups, though diasporic Iranians have also been targeted, as well as state entities seen as oppositional or a threat (potentially including the US Department of Justice).<br><br>There are two distinct types of online activity which contribute to the hegemony of state ideology and discourse: the first is the content of the Soft War itself online– the production and promotion of state-sanctioned ideological content, with the restriction of content perceived to threaten tradition Iranian cultural and political values.<br><br>Those who express dissent, including social activists and human rights campaigners, (who frequently fail to adopt necessary online security precautions such as complex passwords and online anonymity) are monitored and even arrested. In subsequent interrogations they are often subjected to torture and other ill-treatment: the authorities thus obtain key information – communications, online account details, web histories – which enables the persecution of other targets of interest. This has been one of the most effective techniques in gathering information on human rights activists.<br><br>The second type of activity is cyberattacks i.e. hacking: intrusive malware, monitoring, and, for example, DDoS attacks carried out on actors perceived to be in opposition to state ideology: the targets are suspected to be selected by state actors, and civil society and political opponents have been shown to be primary targets of such intrusive tactics. This not only directly interferes with both the activities and publications of organisations deemed to oppose the government, but can also lead to information used to arrest and prosecute dissenting individuals or groups. It is important to note the difficulty in researching hacking actions and groups, especially in determining the attribution and intent of intrusive online actions.<br><br>Perhaps the greatest success of the Iranian government's online campaign, at least domestically, is the 'chilling effect': the establishment of a climate of fear that surpasses actual surveillance capabilities and encourages online communicators and activists to self-censor. It would be impossible to maintain a catch-all censorship or monitoring programme, but by instilling in Iranian citizens a sense of fear, the surveillance and blocking do not have to be comprehensive.<br><br>This report aims to provide insight into the online tactics and networks active in Iran's Soft War, using a combination of primary sources, interviews, and metadata collection.<br><br><a href="https://www.article19.org/data/files/medialibrary/38619/Iran_report_part_2-FINAL.pdf" target="_blank">Download 'The Soft War and Cyber Tactics in Iran' here. </a></p>












<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">


<p><strong>POSTED IN:</strong>
<a href="/iran/">Iran</a>&nbsp;
<a href="/digital_rights/">Digital Rights</a>&nbsp;
</p>




</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>






</div><!--/.article-content-->



<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">











 
<div class="panel">
<h5>Case history</h5>
<article class="list">
<ul>
<li>


<h4 class="article-title test5"><a href="/iran/2016/03/30/national_internet_project/">Tightening the Net: Iran's National Internet Project
</a></h4>
<p class="article-source">‎
ARTICLE 19</p>
<p class="article-meta">

<span class="category"><a href="
/digital_rights/">Digital Rights
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/iran/">Iran
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/censorship/">Censorship
</a></span>

<span class="date">30 March 2016</span>
</p><!--/.article-meta-->
</li>
<div id="fillerup"></div>
</ul>
</article><!--/.list-->
<div class="seemore" style="display:none;"><p><a href="#">See more</a></p></div>
</div><!--/.panel-->
<script type="text/javascript">
var TheDate_224405 = '2016-03-30T07:34:00Z';
var AnchorPart = '&anchor_id=212709';
var Total_224405 = 0;
jQuery(document).ready(function($) {
  $(".article-more").show();
  $(".seemore a").click(function(e) {
    $(".seemore").hide();
    var DatePart = (TheDate_224405)
                   ? '&stop_date=' + TheDate_224405                   : '';
    var TheUrl = "/includes/ajax_search/?ns=_224405&my_id=224405&language=en" + AnchorPart + DatePart;
    $.get(TheUrl, function(searchresults) {
      $("#fillerup").append(searchresults);
      if (Total_224405 > 50) {
        $(".seemore").show();
      }
    });
    e.preventDefault();
  });
});
</script>
</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
jQuery(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Iran</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-nomembers panel top">

<div class="map">
<img src="/iran/2013/01/02/c_iran__303x227.gif" alt="Iran" width="303" height="227" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="227" class="cover">
</div><!--/.map-->


</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Iran</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/iran">Freedom of the Press 2016: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Rouhani administration engaged in extensive internet surveillance and interference throughout the year, announcing in January that more than 130 Facebook pages had been closed and more than 30 internet users detained in connection with their online activity.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">23 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/iran">Freedom on the Net 2015: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cartoonist arrested on charges of insulting state officials and spreading propaganda for posting image of reproductive rights vote</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38039/Risky-Online-Behaviour--final-English.pdf">Computer crimes in Iran: Risky online behaviour <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">What is the correlation between the online and offline behaviour of Iranian citizens and the likelihood of their arrest in Iran today? Answering this question is the main focus of this new ARTICLE 19 report. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 2 July 2015 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2577-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/iran">Freedom of the Press 2015: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 190th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/iran">World Report 2014: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Iranians use proxy servers and VPNs to circumvent government filtering</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 June 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2014/iran">Freedom of the Press 2014: Iran  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 190th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 2 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2014/iran-0#.U7sPR41DJKg">Freedom in the World 2014: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Rouhani government releases political prisoners, lifts restrictions on banned topics and reopens professional film association</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://12mars.rsf.org/2014-en/2014/03/11/iran-the-revolutionary-guards-the-supreme-council-for-cyberspace-and-the-working-group-for-identifying-criminal-content/">Enemies of the Internet 2014: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Cyberspace ayatollahs"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/2014/02/attacks-on-the-press-in-2013-iran.php">Attacks on the Press in 2013: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Iran remains one of the world's worst jailers of journalists"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">11 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/data/files/medialibrary/37385/Computer-Crimes-in-Iran-.pdf">Computer Crimes in Iran: Online repression in practice <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 9 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/reports/2013/05/as-election-nears-irans-journalists-are-in-chains.php">As election nears, Iran's journalists are in chains <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date"> 9 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/iran">Freedom of the Press 2013: Iran  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 191st in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/azad-resources.php/resource/3661/en/access-to-the-internet-and-islamic-republic%E2%80%99s-paranoia">Iran: Access to the Internet and the Islamic Republic’s paranoia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">15 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://surveillance.rsf.org/en/iran/">The Enemies of the Internet 2013: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/iran">Freedom in the World 2013: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Scholars are frequently detained, threatened, and forced to retire for expressing political views"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2012/12/14/why-they-left">Why They Left: Stories of Iranian Activists in Exile <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">14 December 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/predator-ali-khamenei-supreme-leader-of-the-islamic-republic,42538.html">Predators of Freedom of Information 2012: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ayatollah Khamenei directly responsible for torture of journalists and bloggers </p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 2 May 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/iran-iran-12-03-2012,42070.html">The Enemies of the Internet 2012: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Netizens sentenced to death for online activities</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/2012/02/attacks-on-the-press-in-2011-iran.php">Attacks on the Press in 2011: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Tehran continued to use the mass imprisonment of journalists to silence dissent and quash critical news coverage"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">22 February 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Iran <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Hounding and humiliating journalists has been part of officialdom’s political culture for years"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">25 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2577-->
<div class="seemore" id="id2577-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2577-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2577-en a").click(function(e) {
    $(".seemore#id2577-en").hide("slow");
    // $("#fillerup-2577-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2577-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Digital Rights</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Digital Rights:</h5>
<p>The right to online expression, free from restrictions posed by surveillance, Internet censorship and laws silencing dissent.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Digital Rights</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/vietnam">Vietnam HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Communist Party of Vietnam (CPV) in 2016 maintained its control over all public affairs and punished those who challenged its monopoly on power. Authorities restricted basic rights, including freedom of speech, opinion, association, and assembly. All religious groups had to register with the government and operate under surveillance. Bloggers and activists faced daily police harassment and intimidation, and were subject to arbitrary house arrest, restricted movement, and physical assaults.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.eff.org/deeplinks/2016/12/surveillance-latin-america">Surveillance in Latin America: 2016 in Review <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Electronic Frontier Foundation</em>
<span class="date"> 2 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.smex.org/smex-launches-inaugural-report-on-digital-surveillance-in-lebanon/">Mapping the Landscape of Digital Surveillance in Lebanon <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report provides an overview of the state of online privacy and mass digital surveillance in Lebanon.</p>
<p class="article-metadata">
<em class="article-source">Social Media Exchange - SMEX</em>
<span class="date">16 December 2016 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163103-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/sites/default/files/OpenSeason_0.pdf">Open Season: Building Syria's Surveillance State <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">On the Syrian government’s ambitious plans and projects to monitor the national communications infrastructure, the technical details of which are revealed for the first time.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">12 December 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/freedom-net-2016">Freedom on the Net 2016: Silencing the Messenger <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Internet freedom has declined for the sixth consecutive year, with more governments than ever before targeting social media and communication apps as a means of halting the rapid dissemination of information, particularly during anti-government protests.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">22 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/node/978">State of Privacy Chile <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date"> 4 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/node/977">State of Privacy Colombia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date"> 4 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/node/979">State of Privacy Brazil <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date"> 4 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://necessaryandproportionate.org/comparative-analysis-surveillance-laws-and-practices-latin-america">Unblinking Eyes <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Comparative Analysis of Surveillance Laws and Practices in Latin America</p>
<p class="article-metadata">
<em class="article-source">Electronic Frontier Foundation</em>
<span class="date">10 October 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/2016/09/connecting-cuba-ernesto-londono-foreword-castro-bloggers-press-freedom.php">Connecting Cuba <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">More Space for Criticism but Restrictions Slow Press Freedom Progress</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">28 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_Derailed_Web_0.pdf">Digital Rights Derailed in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">31 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://unesdoc.unesco.org/images/0024/002453/245364e.pdf">Assessment of media development in Mongolia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This publication presents the findings of the media development assessment in Mongolia that began in 2012 to determine the state of the media in the country. The assessment was based on the UNESCO/IPDC Media Development Indicators (MDIs), an internationally recognized analytical tool used to provide detailed overviews of national media landscapes and related media development priorities.</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date">16 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://content.bytesforall.pk/sites/default/files/Pakistan_Internet_Landscape_2016_Web.pdf">Pakistan's Internet Landscape 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This new report continues the documentation of the country’s internet landscape from a critical, human rights perspective.</p>
<p class="article-metadata">
<em class="article-source">Bytes for All</em>
<span class="date"> 6 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/08/05/nepal_freedom_expression_internet_freedomforum.pdf">Freedom of Expression on the Internet in Nepal <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report features present FoE practices on internet in Nepal and analyses existing policy, laws and constitution affecting the practice of freedom of expression. It seeks to advance the debate on this topic, thereby augmenting digital rights to make democracy's pillars more sustainable and more functional.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 5 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/sites/default/files/egypt_reportEnglish.pdf"> 'The President's Men? Inside the Technical Research Department, the secret player in Egypt's intelligence infrastructure'  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">23 February 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/wp-content/uploads/2015/12/Surveillance-Secrecy-and-Self-Censorship-New-Digital-Freedom-Challenges-in-Turkey-.pdf">Surveillance, Secrecy and Self-Censorship: New Digital Freedom Challenges in Turkey <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report is a frank assessment of the recent regime of online censorship and mass surveillance against a backdrop of longstanding, serious abuses of the judicial process and attacks on freedom of expression by Turkish authorities.</p>
<p class="article-metadata">
<em class="article-source">PEN International, Norwegian PEN</em>
<span class="date">16 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen.org/myanmar">Unfinished Freedom: A Blueprint for the Future of Free Expression in Myanmar <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report surveys the rocky landscape for media and public discourse since the ruling military junta lifted the curtain on the southeast Asian nation in 2012 after five decades of isolation from the modern world.</p>
<p class="article-metadata">
<em class="article-source">PEN American Center</em>
<span class="date"> 5 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.derechosdigitales.org/wp-content/uploads/glympse_ingl__s1.pdf">Latin America in a Glimpse: Human rights and the internet (2015) <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Derechos Digitales</em>
<span class="date"> 9 November 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/resources.php/resource/38148/en/policy-brief:-icann's-corporate-responsibility-to-respect-human-rights">Policy Brief: ICANN's Corporate Responsibility to respect Human Rights <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Cross Community Working Party on ICANN’s Corporate and Social Responsibility to Respect Human Rights (CCWP-HR) prepared this paper for presentation and discussion at ICANN54 in Dublin in October 2015. This paper is intended to build on and complement the previous reports published by the Council of Europe and ARTICLE 19 on ICANN’s responsibility to respect human rights.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">18 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/?q=node/624">Tipping the scales: Security and surveillance in Pakistan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Pakistani government has significantly expanded its communication interception activities. This Privacy International report covers the intelligence services plan to capture all IP-traffic in Pakistan and other initiatives, pointing to gaps in the laws governing surveillance.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">22 July 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38039/Risky-Online-Behaviour--final-English.pdf">Computer crimes in Iran: Risky online behaviour <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">What is the correlation between the online and offline behaviour of Iranian citizens and the likelihood of their arrest in Iran today? Answering this question is the main focus of this new ARTICLE 19 report. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 2 July 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/sites/default/files/CAUSE%20report%20v7.pdf">A critical opportunity: bringing surveillance technologies within the EU Dual-Use Regulation <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The need to regulate the transfer of surveillance technologies that pose a risk to human rights has been largely recognised by EU institutions and some EU member states. It is no longer a question of if the EU should do more in this area, but how.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">24 June 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/resources.php/resource/38006/en/report:-the-right-to-online-anonymity">Report: The Right to Online Anonymity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In this report, ARTICLE 19 seeks to outline the implications of anonymity and encryption for the right to freedom of expression in the digital age.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">19 June 2015 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163103-->
<div class="seemore" id="id163103-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163103-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163103-en a").click(function(e) {
    $(".seemore#id163103-en").hide("slow");
    // $("#fillerup-163103-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163103-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/china/">China</a></li>
<li><a href="/turkey/">Turkey</a></li>
<li><a href="/pakistan/">Pakistan</a></li>
<li><a href="/bahrain/">Bahrain</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/burundi/2017/01/30/youth_league/">Burundians afraid to speak out as ruling party youth league kill, torture opponents </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/burundi/"><span class="category">Burundi</span></a><span class="date">30 January 2017</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/europe_central_asia/2017/02/02/glorifying_terrorism_charges/">Spain, France and soon the EU: The "glorifying terrorism" charges threatening free speech </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/europe_central_asia/"><span class="category">Europe & Central Asia</span></a><span class="date"> 2 February 2017</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/lebanon/2017/01/31/access_information_law_corruption/">Lebanon's new weapon against corruption </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/lebanon/"><span class="category">Lebanon</span></a><span class="date">31 January 2017</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/turkey/2017/01/30/mission_world_writers/">World writers join PEN in solidarity with Turkey's imprisoned writers, as high-level mission ends </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/turkey/"><span class="category">Turkey</span></a><span class="date">30 January 2017</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/asia_pacific/2017/02/01/asia_roundup_jan17/">Monthly round-up: Attacks on secular voices, transgender and land rights in Asia </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/asia_pacific/"><span class="category">Asia & Pacific</span></a><span class="date"> 1 February 2017</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/canada/2017/01/23/c51_cjfe_action/">Say no to mass surveillance. Say no to Bill C-51.</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/canada/2017/01/23/c51_cjfe_action/"><img src="https://ifex.org/canada/2017/01/23/protectpressfreedomplacard2__137x91.jpg" width="137" height="91" alt=""></a></li>
<li class="six columns rt">
<p>Canadian Journalists for Free Expression is asking for online solidarity with their day of action against the damaging provisions of anti-terrorism Bill C-51.
<a href="/canada/2017/01/23/c51_cjfe_action/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->



<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>L&#39;Espagne, la France, bientôt l&#39;UE: l&#39;accusation d&#39;« apologie du terrorisme » menace la liberté de la parole… <a href="https://t.co/CM4VTUePq1" target="_blank">https://t.co/CM4VTUePq1</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/829030806203092993"><time class="ago" datetime="2017-02-07T18:15:21Z"> 1:02 PM,  7 February 2017</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="http://www.smex.org/smex-launches-inaugural-report-on-digital-surveillance-in-lebanon/"><img src="/2016/12/15/smexreport.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="http://www.cihrs.org/wp-content/uploads/2017/01/Towards_the_em_of_Eg_eng.pdf"><img src="/2017/01/31/cihrengbanner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/annual_highlights/">Our Annual Highlights</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
            


          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTERS</h3>
          <ul class="nav newsletters">
            <li><a href="/daily/"><img src="/assets/images/ico_logo_daily.png" alt="" width="43" height="23"> Daily Digest</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact media@ifex.org to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



</body></html>


