
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/africa/2018/11/29/dissent-demonstrations/" />
<meta name="description" content="The MFWA monitoring of freedom of expression rights report in West Africa for July to September highlights the increasing level of intolerance against dissent and in particular demonstrators. ">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="West Africa: Expression of dissent in the form of demonstrations increasingly risky - IFEX">
<meta name="twitter:description" content="The MFWA monitoring of freedom of expression rights report in West Africa for July to September highlights the increasing level of intolerance against dissent and in particular demonstrators. ">
<meta property="og:title" content="West Africa: Expression of dissent in the form of demonstrations increasingly risky - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ifex.org/africa/2018/11/29/dissent-demonstrations/"/>
<meta name="twitter:image" content="https://www.ifex.org/africa/2018/11/29/west-africa-guinea-protest-getty__468x311.jpg">
<meta property="og:image" content="https://www.ifex.org/africa/2018/11/29/west-africa-guinea-protest-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="The MFWA monitoring of freedom of expression rights report in West Africa for July to September highlights the increasing level of intolerance against dissent and in particular demonstrators. "/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>West Africa: Expression of dissent in the form of demonstrations increasingly risky - IFEX</title>
<link rel="alternate" title="Africa RSS" href="/africa/all/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/africa/2018/11/29/dissent-demonstrations/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/attacks/,/freedom_of_assembly/");
ga('set', 'dimension3', "Africa");
ga('set', 'dimension4', "1543535220");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});
</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
<script type="text/javascript">
function Popper() {
  var COOKIE_NAME = "IfexSubscriptionPrompt";
  var ORGANIC     = "Organic";
  var LOCAL       = "Local";
  var NEWSLETTER  = "Newsletter";

  function setCookie() {
    var TheDate = new Date();
    TheDate.setDate(TheDate.getDate() + 30);
    document.cookie = COOKIE_NAME + "=" + "HasSeen;expires=" + TheDate.toUTCString() + ";path=/";
  }

  function hasCookie() {
    var NamePlus = COOKIE_NAME + "=";
    var Chunks = document.cookie.split(';');
    for (var i = 0; i < Chunks.length; i++) {
      var Chunk = Chunks[i];
      while (Chunk.charAt(0) == ' ') {
        Chunk = Chunk.substring(1);
      }
      if (Chunk.indexOf(NamePlus) == 0) {
        return true;
      }
    }
    return false;
  }

  function checkReferrer() {
    var Ref = document.referrer;
    if (! Ref) {
      return ORGANIC;
    }
    if (Ref.includes("utm_medium=email")) {
      return NEWSLETTER;
    }
    if (Ref.includes("ifex.org")) {
      return LOCAL;
    }
  }

  function submit() {
    var Email = $("#PopupEmail").val();
    if (! Email.match(/^[0-9a-zA-Z@\.]+$/)) {
      Email = "";
    }
    trackCompletePopForm();
    window.location.href = "/subscribe/?email=" + Email;
  }
  
  function popUp() {
    var TOP = ($(window).width() < 766)
              ? "18%"
              : "25%"
    var $Modal = $("#myModal")
    $Modal.reveal({
      animationSpeed        : 150,
      closeOnBackgroundClick: true,
      opened                : function() {
        $Modal.css("position", "fixed").css("top", TOP);
        $(".reveal-modal-bg").css("background", "#021C26")
                             .css("opacity", "0.7");
        trackOpen();
        $("#PopupSubmit").click(submit);
      },
      closed                : function() {
        trackDismiss();    
      }    
    });
    setCookie();
  }

  function watch() {
    var $PopSpot = $("#pop_spot");
    var PageTop = $(window).scrollTop();
    var PageBottom = PageTop + $(window).height();
    var PopSpotTop = $PopSpot.offset().top - 250;
    if (PopSpotTop <= PageBottom) {
      popUp();
      $(document).off("scroll", watch);
    }
  }

  function defer() {
    $(document).on("scroll", watch);
  }

  function decide() {
    if ("en" !== 'en') {
      return;
    }
    var StoryType = "story_primary";
    if (StoryType !== 'article'       && 
        StoryType !== 'feature_story' &&
        StoryType !== 'profile_story' &&
        StoryType !== 'noimpunity_case_profile' &&
        StoryType !== 'story_primary') {
      return;
    }
    if (hasCookie()) {
      return;
    }
/*    if ($(window).width() < 770) {
      return;
    }*/
    switch(checkReferrer()) {
      case ORGANIC:
        defer();
      break;
      case LOCAL:
        popUp();
      break;
      case NEWSLETTER:
        setCookie();
      break;
      default:
        return;
      break;
    }
  }

  function trackOpen() {
    ga('send', 'event', 'popup', 'popup_displayed', 'Newsletter Popup'); 
  }

  function trackDismiss() {
    ga('send', 'event', 'popup', 'popup_closed', 'Newsletter Popup'); 
  }

  function trackCompletePopForm() {
    ga('send', 'event', 'popup', 'popup_submitted', 'Newsletter Popup'); 
  }

  this.init = function() {
    decide();
  }
}

$(document).ready(function() {
  var PopMaster = new Popper();
  PopMaster.init();
});
</script></head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li class="curr"><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/africa/all/">Africa</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>West Africa: Expression of dissent in the form of demonstrations increasingly risky</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.mfwa.org ">Media Foundation for West Africa (MFWA)</a>
</em>

<span class="date">29 November 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/africa/all/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'The MFWA monitoring of freedom of expression rights report in West Africa for July to September highlights the increasing level of intolerance against dissent and in particular demonstrators. ' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/africa/2018/11/29/west-africa-guinea-protest-getty__641x427.jpg" alt="Police face women opposition supporters during a protest against a series of bloody crackdowns on opposition demonstrations, in Conakry, Guinea, 13 November 2018" width="641" height="427">
<figcaption class="image-caption">Police face women opposition supporters during a protest against a series of bloody crackdowns on opposition demonstrations, in Conakry, Guinea, 13 November 2018</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>CELLOU BINANI/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This statement was originally published on <a href="http://www.mfwa.org/demonstrations-increasingly-becoming-a-risky-form-of-expressing-dissent-in-west-africa-2/" target="_blank">mfwa.org</a> on 23 November 2018.<br><br>In what confirms a culture of intolerance for demonstrations, security forces continue to unleash mayhem on demonstrators, with a total of 32 citizens and activists assaulted or detained during the third quarter of the MFWA's monitoring of freedom of expression rights in West Africa.<br><br>The Media Foundation for West Africa's monitoring of the freedom of expression landscape in July-September 2018 recorded 35 violations against a total of 63 identifiable victims including journalists and media houses.<br><br>Two demonstrators were killed in Guinea while others were sentenced in Niger. Civil society activists embarking on demonstrations were arrested in Sierra Leone and Togo.<br><br>The incidents follow similar trends in the region where 22 demonstrators have been killed and several others injured, arrested and detained over the past two years.<br><br>The attacks on peaceful demonstrators, some fatal, are in breach of the fundamental human rights to free expression including peaceful assembly and demonstrations. These rights are enshrined in the national constitutions of all the countries concerned as well as various international human rights protocols, thus calling into question the commitment of the governments to these legal instruments.<br><br>Details of these violations and others can be found in the July-September 2018 edition of MFWA's West Africa Freedom of Expression Monitor.<br><br><a href="http://www.mfwa.org/publication/west-africa-internet-rights-monitor-july-september-2018/" target="_blank">Read the full report</a>.</p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/africa/all/">Africa</a>&nbsp;
<a href="/attacks/">Attacks</a>&nbsp;
<a href="/freedom_of_assembly/">Freedom of Assembly</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-region" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Africa</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-region panel top">

<div class="map">
<img src="/africa/2013/01/02/r_africa__303x206.png" alt="Africa" width="303" height="206" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="206" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this region
</span> <big>12</big></p>
<div class="seemore"><p><a href="#">See list</a></p></div>
<ul class="ifex-members">
<li><a href="/our_network/?m=Africa%20Freedom%20of%20Information%20Centre%20%28AFIC%29">Africa Freedom of Information Centre (AFIC)</a></li>
<li><a href="/our_network/?m=Association%20for%20Media%20Development%20in%20South%20Sudan%20%28AMDISS%29">Association for Media Development in South Sudan (AMDISS)</a></li>
<li><a href="/our_network/?m=Center%20for%20Media%20Studies%20%26%20Peace%20Building">Center for Media Studies & Peace Building</a></li>
<li><a href="/our_network/?m=Freedom%20of%20Expression%20Institute%20%28FXI%29">Freedom of Expression Institute (FXI)</a></li>
<li><a href="/our_network/?m=Human%20Rights%20Network%20for%20Journalists%20-%20Uganda">Human Rights Network for Journalists - Uganda</a></li>
<li><a href="/our_network/?m=Institute%20for%20Media%20and%20Society%20">Institute for Media and Society </a></li>
<li><a href="/our_network/?m=International%20Press%20Centre%20%28IPC%29">International Press Centre (IPC)</a></li>
<li><a href="/our_network/?m=Journaliste%20en%20danger%20%28JED%29">Journaliste en danger (JED)</a></li>
<li><a href="/our_network/?m=Media%20Foundation%20for%20West%20Africa%20%28MFWA%29">Media Foundation for West Africa (MFWA)</a></li>
<li><a href="/our_network/?m=Media%20Institute%20of%20Southern%20Africa%20">Media Institute of Southern Africa </a></li>
<li><a href="/our_network/?m=Media%20Rights%20Agenda%20%28MRA%29">Media Rights Agenda (MRA)</a></li>
<li><a href="/our_network/?m=West%20African%20Journalists%20Association%20%28WAJA%29">West African Journalists Association (WAJA)</a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-region .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this region</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/access_to_information/">Access to Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Africa</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2018/11/FOE-Monitor-July-September-2018-MD.pdf">West Africa Freedom of Expression Monitor July-September 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Thirty-five violations were recorded in 12 countries with Nigeria recording the highest number. The findings show a slight reduction in the cases of violations compared to the previous quarter (April June, 2018) which recorded 40 violations.</p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">30 October 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Regional-overview_infographics-booklet.pdf">10th Transparency Assessment Report <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This is the 10th Transparency Assessment Report of the Media Institute of Southern Africa (MISA), which examines the openness and transparency of public institutions in southern Africa.</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://privacyinternational.org/sites/default/files/2018-06/Pay%20No%20Attention%20to%20That%20Man%20Behind%20the%20Curtain%20-%20Exposing%20and%20Challenging%20Government%20Hacking%20for%20Surveillance.pdf">Pay No Attention to That Man Behind the Curtain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Exposing and Challenging Government Hacking for Surveillance</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">11 July 2018 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2487-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.africafex.org/afex/wp-content/uploads/2017/12/Internet-Freedom-in-Africa-Report-2017.pdf">Internet Freedom in Africa: ￼Baseline Report of Eight Countries <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">11 January 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2017/09/brochureMFWA17.pdf">The West Africa Internet Rights Monitor: Monitoring Report for April-June 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">MFWA has identified lack of effective internet-specific legal frameworks, inadequate infrastructure and high cost of data as major challenges in the internet sector in West Africa. </p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">15 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2015/04/20/ogp%20in%20africa-%20opportunities%20for%20open%20contracting%20%281%29.pdf">OGP in Africa: Opportunities for open contracting and open data <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents a review of the efficacy and capabilities of the Open Government Partnership or OGP to promote Open Contracting through the National Action Plans of their African member–states. </p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">20 April 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2014/09/30/state%20of%20rti%202014%20final%20report.pdf%20interactive.pdf">State of right to information in Africa: Report 2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The goal of this report is to provide African governments, civil society, researchers and other stakeholders with a tool that will guide and support the development and advancement of the right to information in Africa.</p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">30 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cpj.org/2013/02/attacks-on-the-press-between-insurgents-government.php">Africa's Media-Savvy Insurgents Pose New Dangers <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">14 February 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/reports/2012/06/journalists-in-exile-2012-crisis-in-east-africa.php">Journalists in Exile 2012 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Crisis in East Africa</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">19 June 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2487-->
<div class="seemore" id="id2487-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2487-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2487-en a").click(function(e) {
    $(".seemore#id2487-en").hide("slow");
    // $("#fillerup-2487-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2487-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-region .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Attacks</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Attacks:</h5>
<p>Threats, harassment, assaults, and worse – intimidation as a means of suppressing free expression.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Attacks</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2018/11/FOE-Monitor-July-September-2018-MD.pdf">West Africa Freedom of Expression Monitor July-September 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Thirty-five violations were recorded in 12 countries with Nigeria recording the highest number. The findings show a slight reduction in the cases of violations compared to the previous quarter (April June, 2018) which recorded 40 violations.</p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">30 October 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2018/10/23/two-authorities-one-way-zero-dissent/arbitrary-arrest-and-torture-under">Two Authorities, One Way, Zero Dissent <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Arbitrary Arrest and Torture Under the Palestinian Authority and Hamas</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">23 October 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cihrs.org/wp-content/uploads/2018/09/Aiding-Repression-in-Egypt.pdf">Aiding Repression in Egypt: Why the United States Needs to Keep Human Rights Conditions on Military Aid <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Civil society leaders in Egypt are urging the U.S. government to continue to condition and withhold military aid to Egypt until the Egyptian government makes meaningful reforms to its human rights practices.</p>
<p class="article-metadata">
<em class="article-source">Cairo Institute for Human Rights Studies (CIHRS)</em>
<span class="date">20 September 2018 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163102-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://www.seapa.org/indonesia-violence-against-women-journalists/">Indonesia: Violence against women journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Indonesian press has not been free from violence and abuse against journalists. There were more than 60 cases recorded from 2017 to March 2018, with at least 20 percent of the cases involving women journalists.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance (SEAPA)</em>
<span class="date"> 4 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/wp-content/uploads/2018/05/Press-Freedom-Under-Threat-International-Press-Freedom-Mission-to-the-United-States.pdf">Press freedom under threat: International Press Freedom Mission to the United States May 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In recent years, press freedom organizations have become increasingly concerned by the challenges faced by the media in the United States (US). </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19, Committee to Protect Journalists (CPJ), IFEX, Index on Censorship, International Press Institute (IPI) , Reporters Without Borders (RSF)</em>
<span class="date"> 3 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org/nepal/2018/05/15/nepal-press-freedom-report-may2018-pdf-freedomforum.pdf">Nepal annual press freedom report - May 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Hostility against the press continues to rise.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 3 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/en/ranking_table">RSF World Press Freedom Index 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date">25 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2018/04/16/audacity-adversity/lgbt-activism-middle-east-and-north-africa">Audacity in Adversity: LGBT Activism in the Middle East and North Africa <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Despite state-sponsored repression and social stigma, lesbian, gay, bisexual and transgender (LGBT) people in the Middle East and North Africa are finding ways to speak out. They are telling their stories, building alliances, networking across borders, developing national and regional movements, and finding creative ways to combat homophobia and transphobia.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">16 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.madacenter.org/report.php?lang=1&id=1782&category_id=13&year=2018">Media freedom violations in Palestine, March 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Palestinian Center for Development and Media Freedoms (MADA) documented during March 2018 a total of 46 violations against media freedom in the Gaza Strip and the West Bank.</p>
<p class="article-metadata">
<em class="article-source">Palestinian Center for Development and Media Freedoms (MADA)</em>
<span class="date">15 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org//guatemala/2018/03/12/guatemala-exec-summary-ccpr-report-march2018.pdf">Alternative Report on the Situation of Freedom of the Press and Violence against Journalists in Guatemala <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In view of the examination of Guatemala before the Human Rights Committee in March 2018, the Centre for Informative Reports on Guatemala (CERIGUA), with the support of IFEX and the International Network for Human Rights (RIDH), produced an alternative report on the aforementioned issues covering the time- period between 2012 and February 2018, the month in which this report was completed.</p>
<p class="article-metadata">
<em class="article-source">Centro de Reportes Informativos sobre Guatemala - CERIGUA, IFEX</em>
<span class="date">12 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.ccimcambodia.org/wp-content/uploads/2018/02/Challenges-for-Independent-Media-2017-English.pdf">￼Challenges for Independent Media 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cambodia's facade of media freedom collapsed in 2017. Authorities shut- tered 32 radio stations carrying opposition, U.S.-funded or independent content,1 hit often-critical media outlets with tax investigations that closed down newsrooms, and threatened and arrested journalists for “incitement” and “espionage” amid heated rhetoric that claimed foreign agents were attempting to topple the government.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Centre for Independent Media (CCIM)</em>
<span class="date"> 7 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf">Women's rights: Forbidden subject  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Covering women’s issues does not come without danger. A female editor was murdered for denouncing a sexist policy. A reporter was imprisoned for interviewing a rape victim. A woman reporter was physically attacked for defending access to tampons, while a female blogger was threatened online for criticizing a video game. For International Women’s Day, Reporters Without Borders (RSF) wants to turn the spotlight on violence against journalists covering these issues. This report does not address the status of women journalists, equal employment of women in journalism or sexist (or non-sexist) attitudes in the media. These issues have been widely covered and debated elsewhere. This report focuses specifically on threats and violence against both men and women reporters covering women’s rights.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date"> 1 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org/nepal/2018/02/21/nepal_annual_press_freedom_report_2017.pdf">Nepali media facing alarmingly hostile atmosphere <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum recorded a total of 66 press freedom violations during this passing year 2017, which is a sharp rise compared to the previous year, 2016. Only 25 incidents were recorded in 2016.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">21 February 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/A%20Crime%20Outside%20Coverage.pdf">A crime outside coverage: Report monitoring grave violations in supressing Al Duraz peaceful assembly in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38883/Safety-of-Journalists-guide.pdf">Prevent-protect-prosecute: Acting on UN Human Rights Council Resolution 33/2 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">26 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/07/12/nepal-free-expression-april-june-2017-freedom-forum.pdf">Free Expression Newsletter, April-June 2017: Anti-Press Incidents Decline; Policy Environment Still Regressive <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">According to Freedom Forum, anti-press incidents have declined in Nepal since April 2017 but the policy environment is still regressive.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">12 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/06/19/nepal-violation-foe-opinion-elections-june-2017.pdf">Report on violations of freedom of expression and opinion during the first round of local elections <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum monitored FoE during the elections as it concerns citizens' freedom of expression through the ballot box. Therefore, any action creating an unfavourable atmosphere for the elections is also a violation of freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">19 June 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hkja.org.hk/site/portal/Site.aspx?id=A1-1570&lang=en-US">Press freedom shows slight improvement, but remains abysmally low <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A recent HKJA survey indicates a slight rise in the Hong Kong Press Freedom Index after two consecutive years of decline. Journalists on the ground believe that the situation has worsened in 2016, compared to the year before. HKJA chairperson Sham Yee-lan explained that the slight increase in the Press Freedom Index was likely to be related to the emergence of online media, which has led to some diversity in the industry.</p>
<p class="article-metadata">
<em class="article-source">Hong Kong Journalists Association</em>
<span class="date"> 7 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/sites/default/files/track_capture_final.pdf">Track, capture, kill: Inside communications surveillance and counterterrorism in Kenya <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This investigation focuses on the techniques, tools and culture of Kenyan police and intelligence agencies’ communications surveillance practices.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">15 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ipi.media/wp-content/uploads/2017/03/006_Hungary_Report_Ontheline_2017.pdf">Online harassment of journalists in Hungary: Forms, coping mechanisms and consequences for press freedom <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents the findings of a three-month study focused on mapping, observing and analysing online harassment of journalists in Hungary. The study aimed to identify the types of harassment journalists are subject to, which journalists are typically harassed, who the harassers are, and how journalists cope with harassment.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute (IPI) </em>
<span class="date"> 9 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://articulo19.org/wp-content/uploads/2017/04/Libertades-en-Resistencia_Informe-2016-A19.pdf">Libertades de resistencia. Libertad de expresión y derecho a la información en México 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cuando hablamos de libertades en este in- forme no nos referimos solamente a valo- res abstractos que por lo general se nos ha dicho que debemos defender. Más bien, lo que narramos son historias de trabajo que se desenvuelven en el día a día y que están resistiendo a esas condiciones permanentes de marginación, opacidad y agresión.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 6 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/china-religious-freedom">The Battle for China's Spirit Religious Revival, Repression, and Resistance under Xi Jinping <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Combining both violent and nonviolent methods, the Communist Party's policies are designed to curb the rapid growth of religious communities and eliminate certain beliefs and practices, while also harnessing aspects of religion that could serve the regime's political and economic interests.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_AnnualReport_Web.pdf?_ga=1.190656995.95717670.1469099560">Annual Report: Bahrain 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A series of repressive attacks against rights and human rights defenders</p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">10 February 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/pakistan">Pakistan HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Many journalists increasingly practice self-censorship, fearing retribution from security forces, military intelligence, and militant groups. Media outlets in 2016 remained under pressure to avoid reporting on or criticising human rights violations in counterterrorism operations. The Taliban and other armed groups threatened media outlets and targeted journalists and activists for their work.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/china-and-tibet">China HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Chinese authorities' enforced disappearance of critics from Hong Kong and other countries in 2016 garnered headlines globally. Beijing's decision to interfere in a politically charged court case in Hong Kong in November undermined judicial independence and the territory's autonomy. In the ethnic minority regions of Xinjiang and Tibet, Beijing continued its highly repressive rule, curtailing political activity and many peaceful expressions of ethnic and religious identity. </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/bangladesh">Bangladesh HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Bangladesh witnessed a spate of violent attacks against secular bloggers, academics, gay rights activists, foreigners, and members of religious minorities in 2016. Several laws were proposed during the year to increase restrictions on freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163102-->
<div class="seemore" id="id163102-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163102-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163102-en a").click(function(e) {
    $(".seemore#id163102-en").hide("slow");
    // $("#fillerup-163102-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163102-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/mexico/">Mexico</a></li>
<li><a href="/saudi_arabia/">Saudi Arabia</a></li>
<li><a href="/turkey/">Turkey</a></li>
<li><a href="/ecuador/">Ecuador</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/saudi_arabia/2018/11/26/attacks-women-activists/">Reformist talk, repressive action: Stop the assault on Saudi women activists, online and off </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/saudi_arabia/"><span class="category">Saudi Arabia</span></a><span class="date">26 November 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/international/2018/11/23/">Resources to inform – and inspire – your work to end gender-based violence </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/international/"><span class="category">International</span></a><span class="date">23 November 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/pakistan/2018/11/22/blood-money-killings/">How blood money is worsening impunity and media killings in Pakistan </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/pakistan/"><span class="category">Pakistan</span></a><span class="date">22 November 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/mauritius/2018/11/18/penalties-online-content/">Mauritius amends law to include harsh penalties for online content </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/mauritius/"><span class="category">Mauritius</span></a><span class="date">18 November 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/cameroon/2018/11/26/journalist-vamoulke-charges/">Cameroon's leading journalist on trumped up charges since 2016 </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/cameroon/"><span class="category">Cameroon</span></a><span class="date">26 November 2018</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan: 2018 World Press Freedom Prize laureate, imprisoned in Egypt</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Los Estados alrededor del mundo se han aprovechado silenciosamente de la información que es compartida en Internet… <a href="https://t.co/FB1tSnmozo" target="_blank">https://t.co/FB1tSnmozo</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/1068293734897467397"><time class="ago" datetime="2018-11-30T00:00:48Z"> 7:11 PM, 29 November 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/noimpunity/"><img src="/actions/english_web_banner_protection_ewedit.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="aac7cfcec3cbeac3cccfd284c5d8cd">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->
<style type="text/css">
#myModal h1 {
  font-size: 40px;
}
#PopupEmail {
  height: 3.3em;
  width:70%;
  font-size: 18px;
}
#PopupSubmit {
  height: 3.3em;
  width: 27%;
  font-size: 18px;
}

@media only screen and (max-width: 767px) {
  #myModal {
    left: auto;
    margin-left: auto;
  }
  #myModal h1 {
    font-size: 22px;
  }
  #myModal p.lead {
    font-size: 14.5px;
    line-height: 1.5;
  }
  #PopupEmail {
    height: 2em;
    width: 61%;
    font-size: 15px;
  }
  #PopupSubmit {
    height: 2em;
    width: 33%;
    font-size: 15px;
  }
}
</style>
<div id="myModal" class="reveal-modal [expand, xlarge, large, medium, small]" style="width: auto; max-width: 550px; box-shadow: none;">
  <h1 style="text-transform:none; padding-top:60px; font-family: proxima-nova, 'Helvetica', Verdana, sans-serif; letter-spacing: -0.5px;">Get more stories like this</h1>
  <p class="lead">Sign up for our newsletters and get the most important free expression news delivered to your inbox.</p>
  <input type="text" placeholder="Email Address" style="display:inline-block; box-shadow: none; border-radius: 3px; font-weight: bold;" id="PopupEmail"></input><button style="display: inline-block; float: none; margin-left: 10px; vertical-align:top; border-radius: 3px; box-shadow: none; border: none; background-color: rgb(0, 172, 237);" class="button" id="PopupSubmit"><span>Subscribe</span></button>
  <a class="close-reveal-modal" style="text-align:center; color:#00aced; text-shadow: none;"><span style="font-size: 4em;"><img src="/assets/images/close_modal.svg" alt="CLOSE"></span></a>
  <img class="dialog_decoration" style="position: absolute; left: 30px; top: -47px;" src="/assets/images/subscription_envelope.svg">
</div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>


