<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/azerbaijan/2019/01/25/afgan-mukhtarli-prison/" />
<meta name="description" content="Kidnapped in Georgia in 2017 and transported back to Azerbaijan, Mukhtarli was convicted on dubious charges and sentenced to six years in prison.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Renewed calls for release of Azerbaijani journalist Afgan Mukhtarli - IFEX">
<meta name="twitter:description" content="Kidnapped in Georgia in 2017 and transported back to Azerbaijan, Mukhtarli was convicted on dubious charges and sentenced to six years in prison.">
<meta property="og:title" content="Renewed calls for release of Azerbaijani journalist Afgan Mukhtarli - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ifex.org/azerbaijan/2019/01/25/afgan-mukhtarli-prison/"/>
<meta name="twitter:image" content="https://www.ifex.org/azerbaijan/2019/01/25/azerbaijan-afgan-mukhtarli-tbilisi-protest-getty__468x311.jpg">
<meta property="og:image" content="https://www.ifex.org/azerbaijan/2019/01/25/azerbaijan-afgan-mukhtarli-tbilisi-protest-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="Kidnapped in Georgia in 2017 and transported back to Azerbaijan, Mukhtarli was convicted on dubious charges and sentenced to six years in prison."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Renewed calls for release of Azerbaijani journalist Afgan Mukhtarli - IFEX</title>
<link rel="alternate" title="Azerbaijan RSS" href="/azerbaijan/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/azerbaijan/2019/01/25/afgan-mukhtarli-prison/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/access_to_information/,/free_expression_and_the_law/");
ga('set', 'dimension3', "Azerbaijan");
ga('set', 'dimension4', "1548426780");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});
</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
<script type="text/javascript">
function Popper() {
  var COOKIE_NAME = "IfexSubscriptionPrompt";
  var ORGANIC     = "Organic";
  var LOCAL       = "Local";
  var NEWSLETTER  = "Newsletter";

  function setCookie() {
    var TheDate = new Date();
    TheDate.setDate(TheDate.getDate() + 30);
    document.cookie = COOKIE_NAME + "=" + "HasSeen;expires=" + TheDate.toUTCString() + ";path=/";
  }

  function hasCookie() {
    var NamePlus = COOKIE_NAME + "=";
    var Chunks = document.cookie.split(';');
    for (var i = 0; i < Chunks.length; i++) {
      var Chunk = Chunks[i];
      while (Chunk.charAt(0) == ' ') {
        Chunk = Chunk.substring(1);
      }
      if (Chunk.indexOf(NamePlus) == 0) {
        return true;
      }
    }
    return false;
  }

  function checkReferrer() {
    var Ref = document.referrer;
    if (! Ref) {
      return ORGANIC;
    }
    if (Ref.includes("utm_medium=email")) {
      return NEWSLETTER;
    }
    if (Ref.includes("ifex.org")) {
      return LOCAL;
    }
  }

  function submit() {
    var Email = $("#PopupEmail").val();
    if (! Email.match(/^[0-9a-zA-Z@\.]+$/)) {
      Email = "";
    }
    trackCompletePopForm();
    window.location.href = "/subscribe/?email=" + Email;
  }
  
  function popUp() {
    var TOP = ($(window).width() < 766)
              ? "18%"
              : "25%"
    var $Modal = $("#myModal")
    $Modal.reveal({
      animationSpeed        : 150,
      closeOnBackgroundClick: true,
      opened                : function() {
        $Modal.css("position", "fixed").css("top", TOP);
        $(".reveal-modal-bg").css("background", "#021C26")
                             .css("opacity", "0.7");
        trackOpen();
        $("#PopupSubmit").click(submit);
      },
      closed                : function() {
        trackDismiss();    
      }    
    });
    setCookie();
  }

  function watch() {
    var $PopSpot = $("#pop_spot");
    var PageTop = $(window).scrollTop();
    var PageBottom = PageTop + $(window).height();
    var PopSpotTop = $PopSpot.offset().top - 250;
    if (PopSpotTop <= PageBottom) {
      popUp();
      $(document).off("scroll", watch);
    }
  }

  function defer() {
    $(document).on("scroll", watch);
  }

  function decide() {
    if ("en" !== 'en') {
      return;
    }
    var StoryType = "story_primary";
    if (StoryType !== 'article'       && 
        StoryType !== 'feature_story' &&
        StoryType !== 'profile_story' &&
        StoryType !== 'noimpunity_case_profile' &&
        StoryType !== 'story_primary') {
      return;
    }
    if (hasCookie()) {
      return;
    }
/*    if ($(window).width() < 770) {
      return;
    }*/
    switch(checkReferrer()) {
      case ORGANIC:
        defer();
      break;
      case LOCAL:
        popUp();
      break;
      case NEWSLETTER:
        setCookie();
      break;
      default:
        return;
      break;
    }
  }

  function trackOpen() {
    ga('send', 'event', 'popup', 'popup_displayed', 'Newsletter Popup'); 
  }

  function trackDismiss() {
    ga('send', 'event', 'popup', 'popup_closed', 'Newsletter Popup'); 
  }

  function trackCompletePopForm() {
    ga('send', 'event', 'popup', 'popup_submitted', 'Newsletter Popup'); 
  }

  this.init = function() {
    decide();
  }
}

$(document).ready(function() {
  var PopMaster = new Popper();
  PopMaster.init();
});
</script></head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/europe_central_asia/all/">Europe & Central Asia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/azerbaijan/">Azerbaijan</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Renewed calls for release of Azerbaijani journalist Afgan Mukhtarli</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.indexoncensorship.org">Index on Censorship</a>
</em>

<span class="date">25 January 2019 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/azerbaijan/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'Kidnapped in Georgia in 2017 and transported back to Azerbaijan, Mukhtarli was convicted on dubious charges and sentenced to six years in prison.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/azerbaijan/2019/01/25/azerbaijan-afgan-mukhtarli-tbilisi-protest-getty__641x427.jpg" alt="On 31 May 2017, a man attends a rally in Tbilisi, Georgia to support Azerbaijani journalist Afgan Mukhtarli who had been abducted in Tbilisi a few days earlier and placed in detention in Baku" width="641" height="427">
<figcaption class="image-caption">On 31 May 2017, a man attends a rally in Tbilisi, Georgia to support Azerbaijani journalist Afgan Mukhtarli who had been abducted in Tbilisi a few days earlier and placed in detention in Baku</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>REUTERS/David Mdzinarishvili</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This statement was originally published on <a href="https://www.indexoncensorship.org/2019/01/index-calls-azerbaijan-release-journalist-afgan-mukhtarli/" target="_blank">indexoncensorship.org</a> on 22 January 2019.<br><br>Azerbaijani journalist Afgan Mukhtarli, who had investigated government corruption, fled the country in fear in 2014 and travelled to Georgia. On 29 May 2017 Mukhtarli vanished while in Tbilisi and reappeared the following day back in Azerbaijan. He was charged with illegally crossing a state border, smuggling and resisting a representative of the government using violence.<br><br>"Afgan Mukhtarli's case is a shocking example of how journalists are treated in Azerbaijan," Joy Hyvarinen, head of advocacy at Index on Censorship, said. "The European Parliament has <a href="http://www.europarl.europa.eu/sides/getDoc.do?type=TA&reference=P8-TA-2018-0294&format=XML&language=EN" target="_blank">urged</a> the European Union to ensure that Azerbaijan frees its political prisoners before negotiations on a new partnership deal between the EU and Azerbaijan are concluded and specifically mentioned Afgan Mukhtarli. It is very important that the EU takes a strong line on this in the talks."<br><br>The European Parliament passed <a href="http://www.europarl.europa.eu/sides/getDoc.do?type=TA&reference=P8-TA-2017-0267&format=XML&language=EN" target="_blank">a resolution</a> on 15 June 2017 condemning Mukhtarli's abduction, urging Georgian authorities to investigate and expressing concern at Azerbaijan targeting critics living in exile. Additionally, the Parliamentary Assembly of the Council of Europe general rapporteur on media freedom and the safety of journalists expressed concern on 20 June 2017.<br><br>After more than a year in detention, Mukhtarli was sentenced on 12 January 2018 to six years in prison. This ruling was upheld on appeal on 18 September 2018. Mukhtarli told his lawyer that unidentified men wearing Georgian criminal police uniforms were present when he was pushed into a car, beaten and driven to the Azerbaijani border. The sum of €10,000 was planted on Mukhtarli when he was apprehended. Georgian authorities launched an investigation but have not made progress and refuse to recognise Mukhtarli as a victim of a crime.<br><br>Mukhtarli's sentence and treatment while in detention have been condemned by the US Department of State, <a href="https://www.amnesty.org.uk/press-releases/sentenced-journalist-latest-victim-azerbaijans-repressive-apparatus-fear" target="_blank">Amnesty International</a>, <a href="https://www.osce.org/fom/366346" target="_blank">OSCE media freedom representative Harlem Desir</a> and the <a href="https://eeas.europa.eu/headquarters/headquarters-homepage/38212/statement-spokesperson-sentencing-journalist-afgan-mukhtarli-azerbaijan_en" target="_blank">European External Action Service</a>, who call for his release.<br><br>At the time of his abduction, Mukhtarli had been investigating business links between Azerbaijani president Ilham Aliyev and former Georgian prime minister Bidzina Ivanishvili. He accused the Georgian authorities of being complicit, stating that "without the permission of the prime minister, they would not have been able to get me across the border".</p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/azerbaijan/">Azerbaijan</a>&nbsp;
<a href="/access_to_information/">Access to Information</a>&nbsp;
<a href="/free_expression_and_the_law/">Free Expression & the Law</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">











 
<div class="panel">
<h5>Case history</h5>
<article class="list">
<ul>
<li>


<h4 class="article-title test5"><a href="/azerbaijan/2017/06/07/">Georgia must act on illegal abduction of Afgan Mukhtarli</a></h4>
<p class="article-source">‎
IFEX</p>
<p class="article-meta">

<span class="category"><a href="
/azerbaijan/">Azerbaijan
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/georgia/">Georgia
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/impunity/">Impunity
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/free_expression_and_the_law/">Free Expression &amp; the Law
</a></span>

<span class="date"> 7 June 2017</span>
</p><!--/.article-meta-->
</li>
<div id="fillerup"></div>
</ul>
</article><!--/.list-->
<div class="seemore" style="display:none;"><p><a href="#">See more</a></p></div>
</div><!--/.panel-->
<script type="text/javascript">
var TheDate_229758 = '2017-06-06T23:59:00Z';
var AnchorPart = '&anchor_id=227583';
var Total_229758 = 0;
jQuery(document).ready(function($) {
  $(".article-more").show();
  $(".seemore a").click(function(e) {
    $(".seemore").hide();
    var DatePart = (TheDate_229758)
                   ? '&stop_date=' + TheDate_229758                   : '';
    var TheUrl = "/includes/ajax_search/?ns=_229758&my_id=229758&language=en" + AnchorPart + DatePart;
    $.get(TheUrl, function(searchresults) {
      $("#fillerup").append(searchresults);
      if (Total_229758 > 50) {
        $(".seemore").show();
      }
    });
    e.preventDefault();
  });
});
</script>
</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Azerbaijan</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-members panel top">

<div class="map">
<img src="/azerbaijan/2013/01/02/c_azerbaijan__166x124.gif" alt="Azerbaijan" width="166" height="124" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="166" height="124" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this country
</span> <big>2</big></p>
<ul class="ifex-members">
<li><a href="/our_network/?m=Institute%20for%20Reporters%20Freedom%20and%20Safety">Institute for Reporters' Freedom and Safety</a></li>
<li><a href="/our_network/?m=Journalists%20Trade%20Union">Journalists' Trade Union</a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-members .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Azerbaijan</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2017/azerbaijan">Freedom on the Net 2017: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Azerbaijani human rights defenders were targeted in a spearphishing campaign, in attempts to install malware on their devices and track their online activity</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">15 November 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2017/azerbaijan">Freedom of the Press 2017: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The parliament tightened legal restrictions on media freedom, broadening the scope of existing criminal defamation legislation in November and amending martial law in December to expand permissible information controls.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">28 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/azerbaijan">Freedom of the Press 2016: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Rasim Aliyev, an independent reporter and acting chair of the Institute for Reporters’ Freedom and Safety (IRFS), died in August after being severely beaten; it remained unclear at year’s end whether the assailants’ motive was connected to Aliyev’s journalistic work.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">23 April 2016 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2503-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/azerbaijan">Freedom on the Net 2015: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Intimidation and self-censorship rises amid increases in arrests and detentions of online journalists</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/azerbaijan">Freedom of the Press 2015: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 188th  in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2014/azerbaijan">Freedom of the Press 2014: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 183rd in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2014/azerbaijan-0#.U7q9VY1DJKg">Freedom in the World 2014: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Social networks used to sidestep government censorship and mobilize protesters</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/2014/02/attacks-on-the-press-in-2013-azerbaijan.php">Attacks on the Press in 2013: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Restrictive laws target free expression online"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">11 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 160th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">31 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/azerbaijan">World Report 2014: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Authorities lay narcotics and weapons possession, hooliganism, and treason charges against critical journalists </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="www.ifex.org/azerbaijan/2013/06/25/irfs_coe-report-june-20131.pdf">Opinion No.222: Implementation of the Council of Europe Commitments in the field of fundamental freedoms in Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The current document is a preliminary version of the groundbreaking review of the implementation of the Council of Europe commitments vis-à-vis fundamental freedoms in Azerbaijan. The final version of the report will be launched in October, during fourth session of the Parliamentary Assembly of the Council of Europe (PACE).</p>
<p class="article-metadata">
<em class="article-source">Institute for Reporters' Freedom and Safety</em>
<span class="date">25 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/azerbaijan">Freedom of the Press 2013: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 177th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/azerbaijan">Freedom in the World 2013: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Journalists are threatened and assaulted with impunity"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/predator-ilham-aliev,42453.html">Predators of Freedom of Information 2012: Azerbaijan  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Eurovision 2012 was a battle ground for free expression</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 2 May 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/2012/02/attacks-on-the-press-in-2011-azerbaijan.php">Attacks on the Press in 2011: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Journalist Eynulla Fatullayev praises international community for its sustained support leading to his release</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">22 February 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Social media under surveillance, netizens jailed for promoting demonstrations</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">25 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report-2012/world-report-2012-azerbaijan">World Report 2012: Azerbaijan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"More than 50 domestic and foreign journalists were harassed or attacked in 2011"</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2503-->
<div class="seemore" id="id2503-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2503-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2503-en a").click(function(e) {
    $(".seemore#id2503-en").hide("slow");
    // $("#fillerup-2503-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2503-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Access to Information</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Access to Information:</h5>
<p>Your right to ask for information directly from all public bodies – and to receive it. </p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Access to Information</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Zimbabwe-final.pdf">ZIMBABWE TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Zambia-final.pdf">ZAMBIA TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Tanzania-final.pdf">TANZANIA TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163101-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Eswatini-final.pdf">ESWATINI TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Namibia-final.pdf">NAMIBIA TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Mozambique-final.pdf">MOÇAMBIQUE AVALIAÇÃO DA TRANSPARÊNCIA 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A análise dos cidadãos sobre abertura do governo</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Malawi-final.pdf">MALAWI TRANSPARENCY ASSESSMENT 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Citizens' Analysis of Government Openness</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://misa.org/wp-content/uploads/2018/09/Regional-overview_infographics-booklet.pdf">10th Transparency Assessment Report <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This is the 10th Transparency Assessment Report of the Media Institute of Southern Africa (MISA), which examines the openness and transparency of public institutions in southern Africa.</p>
<p class="article-metadata">
<em class="article-source">Media Institute of Southern Africa (MISA)</em>
<span class="date">27 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.meaa.org/download/criminalising-journalism-the-meaa-report-into-the-state-of-press-freedom-in-australia-in-2018/">Criminalising Journalism - the MEAA report into the state of press freedom in Australia in 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">There’s almost universal acceptance of the maxim “Journalism is not a crime”. One exception is Australia’s parliament – it begs to differ.</p>
<p class="article-metadata">
<em class="article-source">Media, Entertainment and Arts Alliance</em>
<span class="date">30 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://pen.org/wp-content/uploads/2017/11/2017-Faking-News-11.2.pdf">Faking news: Fraudulent news and the fight for truth <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report examines the rise of fraudulent news, defined here as demonstrably false information that is being presented as a factual news report with the intention to deceive the public, and the related erosion of public faith in traditional journalism. The report identifies proposed solutions at the intersection of technology, journalism, and civil society to empower news consumers with better skills and tools to help them process the torrents of information they see online.</p>
<p class="article-metadata">
<em class="article-source">PEN American Center</em>
<span class="date">12 October 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38832/Open-Development--Access-to-Information-and-the-SDGs-2017.pdf">Open Development: Access to Information and the Sustainable Development Goals <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Report examines the progress countries have made since the adoption of the Sustainable Development Goals on implementing the commitment to make access to information available to all people in their countries. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">19 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://articulo19.org/wp-content/uploads/2017/04/Libertades-en-Resistencia_Informe-2016-A19.pdf">Libertades de resistencia. Libertad de expresión y derecho a la información en México 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cuando hablamos de libertades en este in- forme no nos referimos solamente a valo- res abstractos que por lo general se nos ha dicho que debemos defender. Más bien, lo que narramos son historias de trabajo que se desenvuelven en el día a día y que están resistiendo a esas condiciones permanentes de marginación, opacidad y agresión.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 6 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/turquie.etatdurgence.eng_.def_.pdf">Turkey: State of emergency, state of arbitrary <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">After already cracking down on freedom of information in recent years, President Erdoğan has taken advantage of the abortive coup d’état and the state of emergency in effect since 20 July to silence many more of his media critics, not only Gülen movement media and journalists but also, to a lesser extent, Kurdish, secularist and left-wing media.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">19 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/journalists_and_media_in_ukraine_-_rsf_2016.pdf">Facing reality after the Euromaidan: The situation of journalists and media in Ukraine <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">“After the initial optimism during the Euromaidan movement, many journalists have become disillusioned. They are faced with the triple challenge of the war in the Eastern part of the country, the economic crisis and the digitalization of mass media.”</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">30 June 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/cpj_eu_special_report_2015.pdf">Balancing Act: Press freedom at risk as EU struggles to match action with values <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The EU has made press freedom imperative in negotiating with candidate countries, but has been accused of failing to take strong action when member states renege on their press freedom commitments.</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">29 September 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ccimcambodia.org/reports/116-challenges-for-independent-media-2014">Challenges for independent media in Cambodia in 2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In 2014 Cambodian journalists increasingly found themselves in the news, as reporters faced injury and even death for covering the news. 2014 proved the deadliest year for Cambodian journalists since the political turmoil of 1997, with two Cambodian journalists confirmed murdered in relation to their work and a third, foreign journalist found dead under suspicious circumstances.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Centre for Independent Media</em>
<span class="date"> 9 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2015/04/20/ogp%20in%20africa-%20opportunities%20for%20open%20contracting%20%281%29.pdf">OGP in Africa: Opportunities for open contracting and open data <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents a review of the efficacy and capabilities of the Open Government Partnership or OGP to promote Open Contracting through the National Action Plans of their African member–states. </p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">20 April 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freemedia.at/fileadmin/resources/application/SpainReport_ENG.pdf">The State of Press Freedom in Spain: 2015 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">While media freedom in Spain remains robust and certainly comparable to its European neighbours, at such a critical moment for the Spanish public there is a need to ensure maximum access to the free flow of information.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute </em>
<span class="date">31 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/newsitems/a-day-in-dala-with-pen-myanmar/">A day in Dala with PEN Myanmar <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In Dala, PEN Myanmar experienced a rare opportunity to work with a group of 200 or so high school children from the local state secondary school, which stands adjacent to the monastery compound.</p>
<p class="article-metadata">
<em class="article-source">PEN International</em>
<span class="date">28 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifla.org/libraries-development/toolkit/">Toolkit: Libraries and the UN post-2015 development agenda <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">As the United Nations reflects on the future of global development and the post-2015 agenda, access to information must be recognised as critical to supporting governments to achieve development goals, and enabling citizens to make informed decisions to improve their own lives. IFLA, the International Federation of Library Associations and Institutions, believes that libraries help guarantee that access.</p>
<p class="article-metadata">
<em class="article-source">International Federation of Library Associations and Institutions </em>
<span class="date"> 9 October 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/data/files/medialibrary/37712/14-09-10-elections.pdf">Free expression, media freedom and 2015 elections in Myanmar <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 1 October 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2014/09/30/state%20of%20rti%202014%20final%20report.pdf%20interactive.pdf">State of right to information in Africa: Report 2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The goal of this report is to provide African governments, civil society, researchers and other stakeholders with a tool that will guide and support the development and advancement of the right to information in Africa.</p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">30 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/mongolia/2014/09/15/mongolia_freedom_opinion_expression_globe.pdf">Report on free expression - submitted to UN Human Rights Council <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report was submitted by Globe International for the second cycle of Mongolia's UPR (Universal Periodic Review)</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date">16 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cchrcambodia.org/index_old.php?url=media/media.php&p=analysis_detail.php&anid=60&id=5&lang=eng">Freedom of information and legislative transparency in Cambodia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">CCHR has released a Briefing Note on freedom of information and legislative transparency in Cambodia, where laws are almost always drafted in secrecy, without the inclusion of relevant stakeholders.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date"> 5 August 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pressfreedom.org.au/images/assets/press_freedom_report_2014.pdf">Secrecy and surveillance: The report into the state of press freedom in Australia in 2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Media, Entertainment and Arts Alliance</em>
<span class="date"> 3 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2014/04/01/no-answers-no-apology">"No Answers, No Apology": Police Abuses and Accountability in Malaysia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 2 April 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifla.org/files/assets/hq/publications/ifla-journal/ifla-journal-40-1_2014.pdf">A living, breathing revolution: How libraries can use 'living archives' to support, engage, and document social movements <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">By their very nature, libraries are poised to become forces for social change and using this exhibit as an example, libraries themselves can show the life of their communities by putting their responses on display to support their involvement in social movements, engage others, and document for the future</p>
<p class="article-metadata">
<em class="article-source">International Federation of Library Associations and Institutions </em>
<span class="date"> 7 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163101-->
<div class="seemore" id="id163101-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163101-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163101-en a").click(function(e) {
    $(".seemore#id163101-en").hide("slow");
    // $("#fillerup-163101-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163101-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/venezuela/">Venezuela</a></li>
<li><a href="/united_states/">United States</a></li>
<li><a href="/ghana/">Ghana</a></li>
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/spain/2019/01/21/charges-catalan-leaders/">Spain: Excessive charges against Jordi Sànchez and Jordi Cuixart must be dropped </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/spain/"><span class="category">Spain</span></a><span class="date">21 January 2019</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/china/2019/01/20/ilham-tohti/">China: Civil society groups demand release of Uyghur professor Ilham Tohti </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/china/"><span class="category">China</span></a><span class="date">20 January 2019</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/international/2019/01/22/sustainable-development-goals/">Sustainable Development Goals (SDGs): What role for freedom of expression? </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/international/"><span class="category">International</span></a><span class="date">23 January 2019</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/venezuela/2019/01/15/criminalizacion-periodismo/">Criminalisation of journalism: Some weapons can silence the media without using bullets </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/venezuela/"><span class="category">Venezuela</span></a><span class="date">16 January 2019</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/azerbaijan/2019/01/21/mehman-huseynov-protests/">Support for Mehman Huseynov: Protests on the streets, in the prisons and from European institutions </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/azerbaijan/"><span class="category">Azerbaijan</span></a><span class="date">21 January 2019</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="https://www.change.org/p/resident-coordinator-of-the-united-nations-sri-lanka-continued-inaction-impunity-and-insensitivity-in-murder-and-violence-against-journalists?recruiter=929640703&utm_source=share_petition&utm_medium=copylink&utm_campaign=share_petition&utm_term=address_book.pacific_email_copy_en_gb_4.v1.pacific_email_copy_en_us_5.v1.pacific_email_copy_en_us_3.control.pacific_post_sap_share_gmail_abi.gmail_abi">Tell UN that Sri Lanka's government must investigate wartime killings</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="https://www.change.org/p/resident-coordinator-of-the-united-nations-sri-lanka-continued-inaction-impunity-and-insensitivity-in-murder-and-violence-against-journalists?recruiter=929640703&utm_source=share_petition&utm_medium=copylink&utm_campaign=share_petition&utm_term=address_book.pacific_email_copy_en_gb_4.v1.pacific_email_copy_en_us_5.v1.pacific_email_copy_en_us_3.control.pacific_post_sap_share_gmail_abi.gmail_abi"><img src="https://ifex.org/sri_lanka/2019/01/16/lljphmhlelvxryu-800x450-nopad__137x77.jpg" width="137" height="77" alt=""></a></li>
<li class="six columns rt">
<p>Rights groups are asking the public to endorse their call to the UN to pressure on Sri Lanka's government to investigate the many unresolved killings of journalists during the Sri Lankan war. 
<a href="https://www.change.org/p/resident-coordinator-of-the-united-nations-sri-lanka-continued-inaction-impunity-and-insensitivity-in-murder-and-violence-against-journalists?recruiter=929640703&utm_source=share_petition&utm_medium=copylink&utm_campaign=share_petition&utm_term=address_book.pacific_email_copy_en_gb_4.v1.pacific_email_copy_en_us_5.v1.pacific_email_copy_en_us_3.control.pacific_post_sap_share_gmail_abi.gmail_abi" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Read how <a href="https://twitter.com/AFIC1">@AFIC1</a> supports Ugandan citizens help tackle corruption and inefficiency in public procurement sector thro… <a href="https://t.co/BA7JGEhXwW" target="_blank">https://t.co/BA7JGEhXwW</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/1088772253972602882"><time class="ago" datetime="2019-01-25T12:15:08Z"> 7:01 AM, 25 January 2019</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/noimpunity/"><img src="/actions/english_web_banner_protection_ewedit.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="0e636b6a676f4e67686b7620617c69">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->
<style type="text/css">
#myModal h1 {
  font-size: 40px;
}
#PopupEmail {
  height: 3.3em;
  width:70%;
  font-size: 18px;
}
#PopupSubmit {
  height: 3.3em;
  width: 27%;
  font-size: 18px;
}

@media only screen and (max-width: 767px) {
  #myModal {
    left: auto;
    margin-left: auto;
  }
  #myModal h1 {
    font-size: 22px;
  }
  #myModal p.lead {
    font-size: 14.5px;
    line-height: 1.5;
  }
  #PopupEmail {
    height: 2em;
    width: 61%;
    font-size: 15px;
  }
  #PopupSubmit {
    height: 2em;
    width: 33%;
    font-size: 15px;
  }
}
</style>
<div id="myModal" class="reveal-modal [expand, xlarge, large, medium, small]" style="width: auto; max-width: 550px; box-shadow: none;">
  <h1 style="text-transform:none; padding-top:60px; font-family: proxima-nova, 'Helvetica', Verdana, sans-serif; letter-spacing: -0.5px;">Get more stories like this</h1>
  <p class="lead">Sign up for our newsletters and get the most important free expression news delivered to your inbox.</p>
  <input type="text" placeholder="Email Address" style="display:inline-block; box-shadow: none; border-radius: 3px; font-weight: bold;" id="PopupEmail"></input><button style="display: inline-block; float: none; margin-left: 10px; vertical-align:top; border-radius: 3px; box-shadow: none; border: none; background-color: rgb(0, 172, 237);" class="button" id="PopupSubmit"><span>Subscribe</span></button>
  <a class="close-reveal-modal" style="text-align:center; color:#00aced; text-shadow: none;"><span style="font-size: 4em;"><img src="/assets/images/close_modal.svg" alt="CLOSE"></span></a>
  <img class="dialog_decoration" style="position: absolute; left: 30px; top: -47px;" src="/assets/images/subscription_envelope.svg">
</div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>


