<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/bolivia/2018/12/20/attacks-surveillance-press/" />
<meta name="description" content="IFEX-ALC calls on the Bolivian government to provide guarantees for the right to freedom of expression and to fulfill its obligations to investigate and bring to justice those responsible for actions against the press.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="IFEX-ALC concerned over attacks, surveillance of press in Bolivia - IFEX">
<meta name="twitter:description" content="IFEX-ALC calls on the Bolivian government to provide guarantees for the right to freedom of expression and to fulfill its obligations to investigate and bring to justice those responsible for actions against the press.">
<meta property="og:title" content="IFEX-ALC concerned over attacks, surveillance of press in Bolivia - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ifex.org/bolivia/2018/12/20/attacks-surveillance-press/"/>
<meta name="twitter:image" content="https://www.ifex.org/bolivia/2018/12/20/bolivia-morales-palace__468x330.jpg">
<meta property="og:image" content="https://www.ifex.org/bolivia/2018/12/20/bolivia-morales-palace__468x330.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="IFEX-ALC calls on the Bolivian government to provide guarantees for the right to freedom of expression and to fulfill its obligations to investigate and bring to justice those responsible for actions against the press."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>IFEX-ALC concerned over attacks, surveillance of press in Bolivia - IFEX</title>
<link rel="alternate" title="Bolivia RSS" href="/bolivia/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/bolivia/2018/12/20/attacks-surveillance-press/" hreflang="en" />
<link rel="alternate" href="https://www.ifex.org/bolivia/2018/12/20/attacks-surveillance-press/es/" hreflang="es" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "joint_action");
ga('set', 'dimension2', "/attacks/");
ga('set', 'dimension3', "Bolivia");
ga('set', 'dimension4', "1545342480");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});
</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
<script type="text/javascript">
function Popper() {
  var COOKIE_NAME = "IfexSubscriptionPrompt";
  var ORGANIC     = "Organic";
  var LOCAL       = "Local";
  var NEWSLETTER  = "Newsletter";

  function setCookie() {
    var TheDate = new Date();
    TheDate.setDate(TheDate.getDate() + 30);
    document.cookie = COOKIE_NAME + "=" + "HasSeen;expires=" + TheDate.toUTCString() + ";path=/";
  }

  function hasCookie() {
    var NamePlus = COOKIE_NAME + "=";
    var Chunks = document.cookie.split(';');
    for (var i = 0; i < Chunks.length; i++) {
      var Chunk = Chunks[i];
      while (Chunk.charAt(0) == ' ') {
        Chunk = Chunk.substring(1);
      }
      if (Chunk.indexOf(NamePlus) == 0) {
        return true;
      }
    }
    return false;
  }

  function checkReferrer() {
    var Ref = document.referrer;
    if (! Ref) {
      return ORGANIC;
    }
    if (Ref.includes("utm_medium=email")) {
      return NEWSLETTER;
    }
    if (Ref.includes("ifex.org")) {
      return LOCAL;
    }
  }

  function submit() {
    var Email = $("#PopupEmail").val();
    if (! Email.match(/^[0-9a-zA-Z@\.]+$/)) {
      Email = "";
    }
    trackCompletePopForm();
    window.location.href = "/subscribe/?email=" + Email;
  }
  
  function popUp() {
    var TOP = ($(window).width() < 766)
              ? "18%"
              : "25%"
    var $Modal = $("#myModal")
    $Modal.reveal({
      animationSpeed        : 150,
      closeOnBackgroundClick: true,
      opened                : function() {
        $Modal.css("position", "fixed").css("top", TOP);
        $(".reveal-modal-bg").css("background", "#021C26")
                             .css("opacity", "0.7");
        trackOpen();
        $("#PopupSubmit").click(submit);
      },
      closed                : function() {
        trackDismiss();    
      }    
    });
    setCookie();
  }

  function watch() {
    var $PopSpot = $("#pop_spot");
    var PageTop = $(window).scrollTop();
    var PageBottom = PageTop + $(window).height();
    var PopSpotTop = $PopSpot.offset().top - 250;
    if (PopSpotTop <= PageBottom) {
      popUp();
      $(document).off("scroll", watch);
    }
  }

  function defer() {
    $(document).on("scroll", watch);
  }

  function decide() {
    if ("en" !== 'en') {
      return;
    }
    var StoryType = "joint_action";
    if (StoryType !== 'article'       && 
        StoryType !== 'feature_story' &&
        StoryType !== 'profile_story' &&
        StoryType !== 'noimpunity_case_profile' &&
        StoryType !== 'story_primary') {
      return;
    }
    if (hasCookie()) {
      return;
    }
/*    if ($(window).width() < 770) {
      return;
    }*/
    switch(checkReferrer()) {
      case ORGANIC:
        defer();
      break;
      case LOCAL:
        popUp();
      break;
      case NEWSLETTER:
        setCookie();
      break;
      default:
        return;
      break;
    }
  }

  function trackOpen() {
    ga('send', 'event', 'popup', 'popup_displayed', 'Newsletter Popup'); 
  }

  function trackDismiss() {
    ga('send', 'event', 'popup', 'popup_closed', 'Newsletter Popup'); 
  }

  function trackCompletePopForm() {
    ga('send', 'event', 'popup', 'popup_submitted', 'Newsletter Popup'); 
  }

  this.init = function() {
    decide();
  }
}

$(document).ready(function() {
  var PopMaster = new Popper();
  PopMaster.init();
});
</script></head>
<body id="page-article" class="en joint_action">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/americas/all/">Americas</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/bolivia/">Bolivia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->


<section id="content" class="row">

<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="joint_action">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>IFEX-ALC concerned over attacks, surveillance of press in Bolivia</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 

<span class="date">20 December 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
<span id="langdivide"><img src="/assets/images/16divide.png"></span>Also available in: <span class="lang"><a href="/bolivia/2018/12/20/attacks-surveillance-press/es/">Español</a></span>


</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/bolivia/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'IFEX-ALC calls on the Bolivian government to provide guarantees for the right to freedom of expression and to fulfill its obligations to investigate and bring to justice those responsible for actions against the press.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/bolivia/2018/12/20/bolivia-morales-palace__641x452.jpg" alt="Bolivian President Evo Morales Ayma delivers a speech during the inauguration of the new government palace" width="640" height="452">
<figcaption class="image-caption">Bolivian President Evo Morales Ayma delivers a speech during the inauguration of the new government palace</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>AIZAR RALDES/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>We, the members of the IFEX-ALC network, who work to defend freedom of expression and press freedom in 15 Latin American and Caribbean countries and who form part of the broader IFEX network that defends and promotes free expression worldwide, express our deep concern over the verbal and physical attacks suffered by Bolivian media outlets and journalists that have been documented in 2018.<br><br>At the beginning of August, two female journalists were attacked during the <a href="http://www.anp-bolivia.com/mujeres-periodistas-fueron-agredidas-en-la-apertura-de-edificio-presidencial/" target="_blank">unveiling of the country's new presidential residence</a> by security staff. Journalists were also held against their will, including the case of María Ulo, a journalist who reported that in October a <a href="http://www.anp-bolivia.com/periodista-denuncia-a-una-jueza-por-retenerla-e-intimidarla/" target="_blank">judge held her</a> in court for 40 minutes and verbally intimidated her. A journalist from “Pagina Siete” newspaper was also <a href="http://www.anp-bolivia.com/pagina-siete-denuncia-amedrentamiento-a-periodista/" target="_blank">harassed for reporting</a> on parents of children with cancer who demanded to know what had happened to money from a fundraising campaign. <br><br>In July, <a href="http://www.anp-bolivia.com/anp-rechaza-ataque-contra-bolivia-tv/" target="_blank">students attacked</a> a journalism team from the state-owned Bolivia TV channel and, early in the year, journalist Yadira Peláez reported that she was being subjected to a <a href="https://ifex.org/bolivia/2018/02/13/yadira-pelaez/es/" target="_blank">judicial harassment campaign</a>.  <br><br>The situation of impunity regarding attacks on the press is also troubling. Many attacks have not been investigated and none of those responsible for the incidents have been brought to justice, including, for example, the case of the journalists who were assaulted at the presidential residence in August.   <br><br>In addition to the attacks, recent reports of <a href="http://www.anp-bolivia.com/audio-revela-control-policial-a-mensajes-de-periodistas/" target="_blank">surveillance of journalists</a> by police via social media networks also give cause for concern. These actions undermine freedom of expression and lead to self-censorship among journalists. As has been noted by the Inter-American Court of Human  Rights, "the free exercise of journalism can only be done when the people who do it are not victims of threats or physical, mental or moral attacks or other acts of harassment."<br><br>IFEX-ALC calls on the Bolivian government to provide guarantees for the right to freedom of expression and to fulfill its obligations to investigate and bring to justice those responsible for actions against the press.</p>







<a href="https://articulo19.org">Artículo 19 (Mexico and Central America) </a><br>

<a href="http://artigo19.org">Artigo 19 (Brazil)</a><br>

<a href="http://www.amarcalc.org">Asociación Mundial de Radios Comunitarias América Latina y el Caribe (AMARC ALC)</a><br>

<a href="https://adcdigital.org.ar">Asociación por los Derechos Civiles (ADC)</a><br>

<a href="http://acmpress.org">Association of Caribbean Media Workers</a><br>

<a href="http://www.abraji.org.br/">Brazilian Association for Investigative Journalism</a><br>

<a href="http://www.cainfo.org.uy/">Centro de Archivos y Acceso a la Información Pública</a><br>

<a href="http://cencos.com.mx">Centro Nacional de Comunicación Social</a><br>

<a href="http://www.clibrehonduras.com">Comité por la Libre Expresión - C-Libre</a><br>

<a href="http://www.derechosdigitales.org/">Derechos Digitales</a><br>

<a href="http://www.espaciopublico.org">Espacio Público</a><br>

<a href="http://www.fopea.org">Foro de Periodismo Argentino</a><br>

<a href="http://www.flip.org.co">Foundation for Press Freedom - FLIP</a><br>

<a href="https://karisma.org.co/">Fundación Karisma</a><br>

<a href="http://www.fundamedios.org">Fundamedios - Andean Foundation for Media Observation and Study</a><br>

<a href="http://iplexcr.org/">Instituto de Prensa y Libertad de Expresión - IPLEX</a><br>

<a href="http://www.ipys.org ">Instituto Prensa y Sociedad</a><br>

<a href="http://ipysvenezuela.org">Instituto Prensa y Sociedad de Venezuela</a><br>

<a href="http://www.observacom.org/">Latin American Observatory of Regulation, Media and Convergence - OBSERVACOM</a><br>

<a href="http://www.anp-bolivia.com/">National Press Association</a><br>

<a href="http://www.felatraccs.org">Observatorio Latinoamericano para la Libertad de Expresión - OLA</a><br>

<a href="http://www.sindicatodeperiodistas.org.py">Sindicato de Periodistas del Paraguay</a><br>

<a href="http://www.ttpba.org.tt/">Trinidad and Tobago's Publishers and Broadcasters Association</a><br>



<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/bolivia/">Bolivia</a>&nbsp;
<a href="/attacks/">Attacks</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->


<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Bolivia</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-members panel top">

<div class="map">
<img src="/bolivia/2013/01/02/c_bolivia__166x124.gif" alt="Bolivia" width="166" height="124" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="166" height="124" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this country
</span> <big>1</big></p>
<ul class="ifex-members">
<li><a href="/our_network/?m=National%20Press%20Association">National Press Association</a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-members .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Bolivia</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2017/bolivia">Freedom of the Press 2017: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cinemas across the country screened, at no charge, a government-backed film entitled The Cartel of Lies, which scrutinized press outlets and reporters who had reported critically on Morales. The film was also posted to the Ministry of the Presidency’s YouTube page.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">28 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/bolivia">Freedom of the Press 2016: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In December 2015, the telecommunications regulatory authority announced that hundreds of broadcast outlets will see their licenses expire by 2019. To stay on the air, they will have to participate in a public licensing process expected to favor government-backed outlets.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">24 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/bolivia">Freedom of the Press 2015: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 91st in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2514-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2014/bolivia">Freedom of the Press 2014: Bolivia  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 95th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.sipiapa.org/en/asamblea/bolivia-141/">Midyear Meeting Report 2014: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Media weakness has become the objective of those in government"</p>
<p class="article-metadata">
<em class="article-source">Inter American Press Association</em>
<span class="date"> 7 April 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 94th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">31 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/bolivia">World Report 2014: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Despite robust public debate, President Morales aggressively criticizes press</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/bolivia">Freedom of the Press 2013: Bolivia  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 94th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/bolivia">Freedom in the World 2013: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Criticising government officials decriminalised in October</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.sipiapa.com/v4/det_informe.php?asamblea=48&infoid=846&idioma=us">Midyear Meeting Report 2012: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">President regards media as his main opponents, claims they wish to destabilise administration</p>
<p class="article-metadata">
<em class="article-source">Inter American Press Association</em>
<span class="date">23 April 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Little changes in Bolivian press freedom environment</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">25 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report-2012/bolivia">World Report 2012: Bolivia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Fears rise that anti-racism law could have a chilling effect on the press</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2514-->
<div class="seemore" id="id2514-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2514-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2514-en a").click(function(e) {
    $(".seemore#id2514-en").hide("slow");
    // $("#fillerup-2514-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2514-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Attacks</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Attacks:</h5>
<p>Threats, harassment, assaults, and worse – intimidation as a means of suppressing free expression.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Attacks</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/en_rapport_mafia_web_0.pdf">Journalists: the bête noire of organized crime <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Organized crime knows no borders, scorns the rule of law in democracies, and leaves little choice to journalists, who have limited resources and are extremely vulnerable. The only choice for reporters is often to say nothing or risk their lives.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date">26 November 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2018/11/FOE-Monitor-July-September-2018-MD.pdf">West Africa Freedom of Expression Monitor July-September 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Thirty-five violations were recorded in 12 countries with Nigeria recording the highest number. The findings show a slight reduction in the cases of violations compared to the previous quarter (April June, 2018) which recorded 40 violations.</p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">30 October 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2018/10/23/two-authorities-one-way-zero-dissent/arbitrary-arrest-and-torture-under">Two Authorities, One Way, Zero Dissent <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Arbitrary Arrest and Torture Under the Palestinian Authority and Hamas</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">23 October 2018 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163102-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://cihrs.org/wp-content/uploads/2018/09/Aiding-Repression-in-Egypt.pdf">Aiding Repression in Egypt: Why the United States Needs to Keep Human Rights Conditions on Military Aid <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Civil society leaders in Egypt are urging the U.S. government to continue to condition and withhold military aid to Egypt until the Egyptian government makes meaningful reforms to its human rights practices.</p>
<p class="article-metadata">
<em class="article-source">Cairo Institute for Human Rights Studies (CIHRS)</em>
<span class="date">20 September 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.seapa.org/indonesia-violence-against-women-journalists/">Indonesia: Violence against women journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Indonesian press has not been free from violence and abuse against journalists. There were more than 60 cases recorded from 2017 to March 2018, with at least 20 percent of the cases involving women journalists.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance (SEAPA)</em>
<span class="date"> 4 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/wp-content/uploads/2018/05/Press-Freedom-Under-Threat-International-Press-Freedom-Mission-to-the-United-States.pdf">Press freedom under threat: International Press Freedom Mission to the United States May 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In recent years, press freedom organizations have become increasingly concerned by the challenges faced by the media in the United States (US). </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19, Committee to Protect Journalists (CPJ), IFEX, Index on Censorship, International Press Institute (IPI) , Reporters Without Borders (RSF)</em>
<span class="date"> 3 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org/nepal/2018/05/15/nepal-press-freedom-report-may2018-pdf-freedomforum.pdf">Nepal annual press freedom report - May 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Hostility against the press continues to rise.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 3 May 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/en/ranking_table">RSF World Press Freedom Index 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date">25 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2018/04/16/audacity-adversity/lgbt-activism-middle-east-and-north-africa">Audacity in Adversity: LGBT Activism in the Middle East and North Africa <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Despite state-sponsored repression and social stigma, lesbian, gay, bisexual and transgender (LGBT) people in the Middle East and North Africa are finding ways to speak out. They are telling their stories, building alliances, networking across borders, developing national and regional movements, and finding creative ways to combat homophobia and transphobia.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">16 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.madacenter.org/report.php?lang=1&id=1782&category_id=13&year=2018">Media freedom violations in Palestine, March 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Palestinian Center for Development and Media Freedoms (MADA) documented during March 2018 a total of 46 violations against media freedom in the Gaza Strip and the West Bank.</p>
<p class="article-metadata">
<em class="article-source">Palestinian Center for Development and Media Freedoms (MADA)</em>
<span class="date">15 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org//guatemala/2018/03/12/guatemala-exec-summary-ccpr-report-march2018.pdf">Alternative Report on the Situation of Freedom of the Press and Violence against Journalists in Guatemala <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In view of the examination of Guatemala before the Human Rights Committee in March 2018, the Centre for Informative Reports on Guatemala (CERIGUA), with the support of IFEX and the International Network for Human Rights (RIDH), produced an alternative report on the aforementioned issues covering the time- period between 2012 and February 2018, the month in which this report was completed.</p>
<p class="article-metadata">
<em class="article-source">Centro de Reportes Informativos sobre Guatemala - CERIGUA, IFEX</em>
<span class="date">12 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.ccimcambodia.org/wp-content/uploads/2018/02/Challenges-for-Independent-Media-2017-English.pdf">￼Challenges for Independent Media 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cambodia's facade of media freedom collapsed in 2017. Authorities shut- tered 32 radio stations carrying opposition, U.S.-funded or independent content,1 hit often-critical media outlets with tax investigations that closed down newsrooms, and threatened and arrested journalists for “incitement” and “espionage” amid heated rhetoric that claimed foreign agents were attempting to topple the government.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Centre for Independent Media (CCIM)</em>
<span class="date"> 7 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf">Women's rights: Forbidden subject  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Covering women’s issues does not come without danger. A female editor was murdered for denouncing a sexist policy. A reporter was imprisoned for interviewing a rape victim. A woman reporter was physically attacked for defending access to tampons, while a female blogger was threatened online for criticizing a video game. For International Women’s Day, Reporters Without Borders (RSF) wants to turn the spotlight on violence against journalists covering these issues. This report does not address the status of women journalists, equal employment of women in journalism or sexist (or non-sexist) attitudes in the media. These issues have been widely covered and debated elsewhere. This report focuses specifically on threats and violence against both men and women reporters covering women’s rights.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date"> 1 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ifex.org/nepal/2018/02/21/nepal_annual_press_freedom_report_2017.pdf">Nepali media facing alarmingly hostile atmosphere <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum recorded a total of 66 press freedom violations during this passing year 2017, which is a sharp rise compared to the previous year, 2016. Only 25 incidents were recorded in 2016.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">21 February 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/A%20Crime%20Outside%20Coverage.pdf">A crime outside coverage: Report monitoring grave violations in supressing Al Duraz peaceful assembly in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38883/Safety-of-Journalists-guide.pdf">Prevent-protect-prosecute: Acting on UN Human Rights Council Resolution 33/2 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">26 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/07/12/nepal-free-expression-april-june-2017-freedom-forum.pdf">Free Expression Newsletter, April-June 2017: Anti-Press Incidents Decline; Policy Environment Still Regressive <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">According to Freedom Forum, anti-press incidents have declined in Nepal since April 2017 but the policy environment is still regressive.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">12 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/06/19/nepal-violation-foe-opinion-elections-june-2017.pdf">Report on violations of freedom of expression and opinion during the first round of local elections <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum monitored FoE during the elections as it concerns citizens' freedom of expression through the ballot box. Therefore, any action creating an unfavourable atmosphere for the elections is also a violation of freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">19 June 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hkja.org.hk/site/portal/Site.aspx?id=A1-1570&lang=en-US">Press freedom shows slight improvement, but remains abysmally low <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A recent HKJA survey indicates a slight rise in the Hong Kong Press Freedom Index after two consecutive years of decline. Journalists on the ground believe that the situation has worsened in 2016, compared to the year before. HKJA chairperson Sham Yee-lan explained that the slight increase in the Press Freedom Index was likely to be related to the emergence of online media, which has led to some diversity in the industry.</p>
<p class="article-metadata">
<em class="article-source">Hong Kong Journalists Association</em>
<span class="date"> 7 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/sites/default/files/track_capture_final.pdf">Track, capture, kill: Inside communications surveillance and counterterrorism in Kenya <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This investigation focuses on the techniques, tools and culture of Kenyan police and intelligence agencies’ communications surveillance practices.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">15 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ipi.media/wp-content/uploads/2017/03/006_Hungary_Report_Ontheline_2017.pdf">Online harassment of journalists in Hungary: Forms, coping mechanisms and consequences for press freedom <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents the findings of a three-month study focused on mapping, observing and analysing online harassment of journalists in Hungary. The study aimed to identify the types of harassment journalists are subject to, which journalists are typically harassed, who the harassers are, and how journalists cope with harassment.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute (IPI) </em>
<span class="date"> 9 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://articulo19.org/wp-content/uploads/2017/04/Libertades-en-Resistencia_Informe-2016-A19.pdf">Libertades de resistencia. Libertad de expresión y derecho a la información en México 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cuando hablamos de libertades en este in- forme no nos referimos solamente a valo- res abstractos que por lo general se nos ha dicho que debemos defender. Más bien, lo que narramos son historias de trabajo que se desenvuelven en el día a día y que están resistiendo a esas condiciones permanentes de marginación, opacidad y agresión.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 6 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/china-religious-freedom">The Battle for China's Spirit Religious Revival, Repression, and Resistance under Xi Jinping <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Combining both violent and nonviolent methods, the Communist Party's policies are designed to curb the rapid growth of religious communities and eliminate certain beliefs and practices, while also harnessing aspects of religion that could serve the regime's political and economic interests.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_AnnualReport_Web.pdf?_ga=1.190656995.95717670.1469099560">Annual Report: Bahrain 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A series of repressive attacks against rights and human rights defenders</p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">10 February 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/pakistan">Pakistan HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Many journalists increasingly practice self-censorship, fearing retribution from security forces, military intelligence, and militant groups. Media outlets in 2016 remained under pressure to avoid reporting on or criticising human rights violations in counterterrorism operations. The Taliban and other armed groups threatened media outlets and targeted journalists and activists for their work.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/china-and-tibet">China HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Chinese authorities' enforced disappearance of critics from Hong Kong and other countries in 2016 garnered headlines globally. Beijing's decision to interfere in a politically charged court case in Hong Kong in November undermined judicial independence and the territory's autonomy. In the ethnic minority regions of Xinjiang and Tibet, Beijing continued its highly repressive rule, curtailing political activity and many peaceful expressions of ethnic and religious identity. </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163102-->
<div class="seemore" id="id163102-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163102-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163102-en a").click(function(e) {
    $(".seemore#id163102-en").hide("slow");
    // $("#fillerup-163102-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163102-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/saudi_arabia/">Saudi Arabia</a></li>
<li><a href="/mexico/">Mexico</a></li>
<li><a href="/turkey/">Turkey</a></li>
<li><a href="/ecuador/">Ecuador</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->






















<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan: 2018 World Press Freedom Prize laureate, imprisoned in Egypt</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->


</section><!--/#content .row-->





<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Con la ley también se puede cercenar la libertad. En <a href="https://twitter.com/#!/search/%23México">#México</a> presentaron en el Senado iniciativa que criminaliza la… <a href="https://t.co/jZOXCb4Mvj" target="_blank">https://t.co/jZOXCb4Mvj</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/1073715536259936256"><time class="ago" datetime="2018-12-14T23:05:07Z"> 6:12 PM, 14 December 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/noimpunity/"><img src="/actions/english_web_banner_protection_ewedit.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127f77767b73527b74776a3c7d6075">[email&#160;protected]</a> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->
<style type="text/css">
#myModal h1 {
  font-size: 40px;
}
#PopupEmail {
  height: 3.3em;
  width:70%;
  font-size: 18px;
}
#PopupSubmit {
  height: 3.3em;
  width: 27%;
  font-size: 18px;
}

@media only screen and (max-width: 767px) {
  #myModal {
    left: auto;
    margin-left: auto;
  }
  #myModal h1 {
    font-size: 22px;
  }
  #myModal p.lead {
    font-size: 14.5px;
    line-height: 1.5;
  }
  #PopupEmail {
    height: 2em;
    width: 61%;
    font-size: 15px;
  }
  #PopupSubmit {
    height: 2em;
    width: 33%;
    font-size: 15px;
  }
}
</style>
<div id="myModal" class="reveal-modal [expand, xlarge, large, medium, small]" style="width: auto; max-width: 550px; box-shadow: none;">
  <h1 style="text-transform:none; padding-top:60px; font-family: proxima-nova, 'Helvetica', Verdana, sans-serif; letter-spacing: -0.5px;">Get more stories like this</h1>
  <p class="lead">Sign up for our newsletters and get the most important free expression news delivered to your inbox.</p>
  <input type="text" placeholder="Email Address" style="display:inline-block; box-shadow: none; border-radius: 3px; font-weight: bold;" id="PopupEmail"></input><button style="display: inline-block; float: none; margin-left: 10px; vertical-align:top; border-radius: 3px; box-shadow: none; border: none; background-color: rgb(0, 172, 237);" class="button" id="PopupSubmit"><span>Subscribe</span></button>
  <a class="close-reveal-modal" style="text-align:center; color:#00aced; text-shadow: none;"><span style="font-size: 4em;"><img src="/assets/images/close_modal.svg" alt="CLOSE"></span></a>
  <img class="dialog_decoration" style="position: absolute; left: 30px; top: -47px;" src="/assets/images/subscription_envelope.svg">
</div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>


