
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/vietnam/2018/10/18/mother-mushroom-released-and-exiled/" />
<meta name="description" content="After two years in jail, Vietnamese blogger Nguyen Ngoc Nhu Quynh was released by the government and immediately exiled to the United States.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Vietnam’s &#39;Mother Mushroom&#39; dissident blogger released and exiled to the US - IFEX">
<meta name="twitter:description" content="After two years in jail, Vietnamese blogger Nguyen Ngoc Nhu Quynh was released by the government and immediately exiled to the United States.">
<meta property="og:title" content="Vietnam’s &#39;Mother Mushroom&#39; dissident blogger released and exiled to the US - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.ifex.org/vietnam/2018/10/18/mother-mushroom-released-and-exiled/"/>
<meta name="twitter:image" content="https://www.ifex.org/vietnam/2018/10/18/nguyenngocnhuquynh-wikimedia__468x306.jpg">
<meta property="og:image" content="https://www.ifex.org/vietnam/2018/10/18/nguyenngocnhuquynh-wikimedia__468x306.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="After two years in jail, Vietnamese blogger Nguyen Ngoc Nhu Quynh was released by the government and immediately exiled to the United States."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Vietnam’s &#39;Mother Mushroom&#39; dissident blogger released and exiled to the US - IFEX</title>
<link rel="alternate" title="Vietnam RSS" href="/vietnam/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/vietnam/2018/10/18/mother-mushroom-released-and-exiled/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/censorship/");
ga('set', 'dimension3', "Vietnam");
ga('set', 'dimension4', "1539905280");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});
</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
<script type="text/javascript">
function Popper() {
  var COOKIE_NAME = "IfexSubscriptionPrompt";
  var ORGANIC     = "Organic";
  var LOCAL       = "Local";
  var NEWSLETTER  = "Newsletter";

  function setCookie() {
    var TheDate = new Date();
    TheDate.setDate(TheDate.getDate() + 30);
    document.cookie = COOKIE_NAME + "=" + "HasSeen;expires=" + TheDate.toUTCString() + ";path=/";
  }

  function hasCookie() {
    var NamePlus = COOKIE_NAME + "=";
    var Chunks = document.cookie.split(';');
    for (var i = 0; i < Chunks.length; i++) {
      var Chunk = Chunks[i];
      while (Chunk.charAt(0) == ' ') {
        Chunk = Chunk.substring(1);
      }
      if (Chunk.indexOf(NamePlus) == 0) {
        return true;
      }
    }
    return false;
  }

  function checkReferrer() {
    var Ref = document.referrer;
    if (! Ref) {
      return ORGANIC;
    }
    if (Ref.includes("utm_medium=email")) {
      return NEWSLETTER;
    }
    if (Ref.includes("ifex.org")) {
      return LOCAL;
    }
  }

  function submit() {
    var Email = $("#PopupEmail").val();
    if (! Email.match(/^[0-9a-zA-Z@\.]+$/)) {
      Email = "";
    }
    trackCompletePopForm();
    window.location.href = "/subscribe/?email=" + Email;
  }
  
  function popUp() {
    var TOP = ($(window).width() < 766)
              ? "18%"
              : "25%"
    var $Modal = $("#myModal")
    $Modal.reveal({
      animationSpeed        : 150,
      closeOnBackgroundClick: true,
      opened                : function() {
        $Modal.css("position", "fixed").css("top", TOP);
        $(".reveal-modal-bg").css("background", "#021C26")
                             .css("opacity", "0.7");
        trackOpen();
        $("#PopupSubmit").click(submit);
      },
      closed                : function() {
        trackDismiss();    
      }    
    });
    setCookie();
  }

  function watch() {
    var $PopSpot = $("#pop_spot");
    var PageTop = $(window).scrollTop();
    var PageBottom = PageTop + $(window).height();
    var PopSpotTop = $PopSpot.offset().top - 250;
    if (PopSpotTop <= PageBottom) {
      popUp();
      $(document).off("scroll", watch);
    }
  }

  function defer() {
    $(document).on("scroll", watch);
  }

  function decide() {
    if ("en" !== 'en') {
      return;
    }
    var StoryType = "story_primary";
    if (StoryType !== 'article'       && 
        StoryType !== 'feature_story' &&
        StoryType !== 'profile_story' &&
        StoryType !== 'noimpunity_case_profile' &&
        StoryType !== 'story_primary') {
      return;
    }
    if (hasCookie()) {
      return;
    }
/*    if ($(window).width() < 770) {
      return;
    }*/
    switch(checkReferrer()) {
      case ORGANIC:
        defer();
      break;
      case LOCAL:
        popUp();
      break;
      case NEWSLETTER:
        setCookie();
      break;
      default:
        return;
      break;
    }
  }

  function trackOpen() {
    ga('send', 'event', 'popup', 'popup_displayed', 'Newsletter Popup'); 
  }

  function trackDismiss() {
    ga('send', 'event', 'popup', 'popup_closed', 'Newsletter Popup'); 
  }

  function trackCompletePopForm() {
    ga('send', 'event', 'popup', 'popup_submitted', 'Newsletter Popup'); 
  }

  this.init = function() {
    decide();
  }
}

$(document).ready(function() {
  var PopMaster = new Popper();
  PopMaster.init();
});
</script></head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/asia_pacific/all/">Asia & Pacific</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/vietnam/">Vietnam</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Vietnam’s 'Mother Mushroom' dissident blogger released and exiled to the US</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.rsf.org">Reporters Without Borders (RSF)</a>
</em>

<span class="date">18 October 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/vietnam/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'After two years in jail, Vietnamese blogger Nguyen Ngoc Nhu Quynh was released by the government and immediately exiled to the United States.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/vietnam/2018/10/18/nguyenngocnhuquynh-wikimedia__641x419.jpg" alt="Nguyen Ngnoc Nhu Quynh (Mother Mushroom) holds a sign attesting to her support of Human Rights, 28 March 2017" width="640" height="419">
<figcaption class="image-caption">Nguyen Ngnoc Nhu Quynh (Mother Mushroom) holds a sign attesting to her support of Human Rights, 28 March 2017</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>U.S. Department of State/Wikimedia Commons</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This article was originally published on <a href="https://rsf.org/en/news/vietnams-mother-mushroom-freed-leaves-united-states" target="_blank">rsf.org</a> on 17 October 2018. <br><br>Reporters Without Borders (RSF) hails today's release of the Vietnamese blogger known as Mother Mushroom, who immediately left for the United States, and calls on the authorities to free all the other citizen-journalists imprisoned in Vietnam.<br><br><strong>Nguyen Ngoc Nhu Quynh</strong>, who used the blog name of <strong>Me Nâm (Mother Mushroom)</strong>, had spent a total two years and seven days in Vietnam's prisons when she was finally freed this morning and allowed to leave for the United States, where she will live with her two children and her mother.<br><br>Arrested in October 2016, she was subjected to eight months of solitary confinement before being <a href="https://rsf.org/en/news/blogger-known-mother-mushroom-gets-ten-years" target="_blank">sentenced to ten years in prison in June 2017</a>. The authorities never stopped trying to break her and <a href="https://www.rfa.org/english/news/vietnam/vietnamese-authorities-transfer-jailed-blogger-mother-mushroom-to-remote-prison-02122018162104.html" target="_blank">transferred her in February</a> of this year to a prison 1,000 km from her family, located near Nha Trang, a coastal city in the south of the country.<br><br>She nonetheless always refused to confess to “anti-state propaganda,” the charge on which she was convicted, because all she had done as a blogger was inform the public about environmental problems and human rights. While in prison, she staged several hunger strikes in protest against the conditions in which she was held.<br><br>“We welcome Me Nâm's release, but it is unacceptable that a woman had to spend more than two years in prison just for wanting to inform her fellow citizens,” said Daniel Bastard, the head of RSF's Asia-Pacific desk. “Our thoughts are with the dozens of other bloggers still languishing in Vietnamese prisons for trying to be the voice of those who are ignored by the regime's propaganda. They must also be freed.”<br><br>Me Nâm's release was unexpected. It coincided with US defence secretary Jim Mattis's second visit to Vietnam, which had prompted speculation about a possible goodwill gesture by the Vietnamese leadership. Washington has in the past forged close relations with Vietnam in a bid to offset China's influence.</p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/vietnam/">Vietnam</a>&nbsp;
<a href="/censorship/">Censorship</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">
<div class="panel">
<h5>What other IFEX members are saying</h5>
<article class="list">
<ul>
<li>
<h6 class="article-title">
<a href="https://pen-international.org/news/day-of-the-imprisoned-writer-madeleine-thien-writers-to-nguyen-ngoc-nhu-quynh" target="_blank">
Day of the Imprisoned Writer - Madeleine Thien writes to 'Mother Mushroom'
</a> 
<img width="9" height="7" alt="" src="/assets/images/extlink.png"></h6>
<p class="article-metadata">
<em class="article-source">PEN International</em>
<span class="date">15 November 2017 
</span>
</p><!--/.article-metadata-->

</li>
</ul>
</article><!--/.list-->
</div><!--/.panel-->

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Vietnam</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-nomembers panel top">

<div class="map">
<img src="/vietnam/2013/01/02/c_vietnam__303x227.gif" alt="Vietnam" width="303" height="227" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="227" class="cover">
</div><!--/.map-->


</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/attacks/">Attacks</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Vietnam</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2017/vietnam">Freedom on the Net 2017: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Blogger prosecutions intensified in 2017, culminating in a 10-year prison sentence for the activist using the penname Mother Mushroom in June [2016]</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 November 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/vietnam">Vietnam HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Communist Party of Vietnam (CPV) in 2016 maintained its control over all public affairs and punished those who challenged its monopoly on power. Authorities restricted basic rights, including freedom of speech, opinion, association, and assembly. All religious groups had to register with the government and operate under surveillance. Bloggers and activists faced daily police harassment and intimidation, and were subject to arbitrary house arrest, restricted movement, and physical assaults.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/vietnam">Freedom of the Press 2016: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Police harassed and detained journalists, bloggers, and employees of the newly established YouTube news broadcaster Conscience TV.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">24 April 2016 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2698-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/vietnam">Freedom on the Net 2015: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Vietnam continues to be one of the worst jailers of bloggers in the world"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/vietnam">Freedom of the Press 2015: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 186th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://12mars.rsf.org/2014-en/2014/03/10/vietnam-targeting-bloggers/">Enemies of the Internet 2014: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Bloggers and cyber-dissidents, ruthlessly suppressed</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/2014/02/attacks-on-the-press-in-2013-vietnam.php">Attacks on the Press in 2013: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"New decree requires Internet companies to reveal identity of their users"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">11 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 174th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 1 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/vietnam">World Report 2014: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Police harrass, arbitrary arrest and detain bloggers and rights activists</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://fr.rsf.org/IMG/pdf/ok_gb_rapport_vietnam_web.pdf">Programmed Death of Freedom of Information <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">23 September 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/resources.php/resource/37111/en/vietnam:-article-19's-submission-to-the-un-universal-periodic-review">Vietnam: Joint submission to the UN Universal Periodic Review <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">ARTICLE 19, Access, English PEN and PEN International welcome the opportunity to contribute to the second cycle of the UPR process of Viet Nam.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">18 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/vietnam">Freedom of the Press 2013: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 182nd in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://surveillance.rsf.org/en/vietnam/">The Enemies of the Internet 2013: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/vietnam">Freedom in the World 2013: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Government drafts decree expanding the definition of speech crimes on the Internet and forcing Internet providers to block and filter content more thoroughly</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapabkk.org/seapa-reports/press-freedom-on-southeast-asian-countries/100584-vietnam-no-arab-spring-here-please.html">Country Press Freedom Reports 2012: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Foreign media are effectively barred from covering controversial political issues"</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 3 May 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/vietnam-vietnam-12-03-2012,42048.html">The Enemies of the Internet 2012: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Citizen journalists fill void left by censored media</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/2012/02/attacks-on-the-press-in-2011-vietnam.php">Attacks on the Press in 2011: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Online media crackdown intensifies, "reasserting the government’s near-total control of domestic news media"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">21 February 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Courts invoke state security laws to arrest critical journalists</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">26 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report-2012/world-report-2012-vietnam">World Report 2012: Vietnam <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Government blocks access to politically sensitive websites, requires internet cafe owners to monitor and store information about users’ online activities"</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2698-->
<div class="seemore" id="id2698-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2698-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2698-en a").click(function(e) {
    $(".seemore#id2698-en").hide("slow");
    // $("#fillerup-2698-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2698-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Censorship</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Censorship:</h5>
<p>Direct and indirect suppression of speech, books, music and other materials considered morally, politically or otherwise objectionable.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Censorship</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://www.hrw.org/sites/default/files/report_pdf/uzbekistan0318_web2.pdf">"You Can't See Them, but They're Always There" - Censorship and Freedom of the Media in Uzbekistan <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> A key indicator of whether Uzbekistan’s still-authoritarian government’s reforms are genuine and will be ultimately successful is in the media sphere and the core right of free speech.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">28 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf">Women's rights: Forbidden subject  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Covering women’s issues does not come without danger. A female editor was murdered for denouncing a sexist policy. A reporter was imprisoned for interviewing a rape victim. A woman reporter was physically attacked for defending access to tampons, while a female blogger was threatened online for criticizing a video game. For International Women’s Day, Reporters Without Borders (RSF) wants to turn the spotlight on violence against journalists covering these issues. This report does not address the status of women journalists, equal employment of women in journalism or sexist (or non-sexist) attitudes in the media. These issues have been widely covered and debated elsewhere. This report focuses specifically on threats and violence against both men and women reporters covering women’s rights.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date"> 1 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://marchlebanon.org/en/march-lab/article/75/en">Report on LGBT censorship in Lebanon <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This "LGBT Censorship in Lebanon" report tackles the impact of censorship, unequal treatment and the arbitrariness of legislation on the daily lives of the Lebanese LGBT Community and more generally all LGBT-related content in Lebanon.</p>
<p class="article-metadata">
<em class="article-source">MARCH</em>
<span class="date">24 June 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163087-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://marchlebanon.org/en/march-lab/article/73/en">Online censorship for political reasons <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In this report we take a closer look on how a traditionally safe space for free speech and expression was transformed into a space of unregulated arbitrary legal practices. We also examine the effect that the ever-changing political objectives, affiliations and temporal objectives all have on the frequency and severity of online political censorship cases.</p>
<p class="article-metadata">
<em class="article-source">MARCH</em>
<span class="date">16 June 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/china-religious-freedom">The Battle for China's Spirit Religious Revival, Repression, and Resistance under Xi Jinping <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Combining both violent and nonviolent methods, the Communist Party's policies are designed to curb the rapid growth of religious communities and eliminate certain beliefs and practices, while also harnessing aspects of religion that could serve the regime's political and economic interests.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-world/freedom-world-2017">Freedom in the World 2017  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">With populist and nationalist forces making significant gains in democratic states, 2016 marked the 11th consecutive year of decline in global freedom.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.ifex.org/romania/2017/01/24/romania_freeex_report_2015_2016.docx">FreeEx Report - Annual press freedom in Romania 2015-2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The purpose of this report is to offer an outline of the main events and trends regarding freedom of speech and, in particular, media freedom.</p>
<p class="article-metadata">
<em class="article-source">ActiveWatch – Media Monitoring Agency</em>
<span class="date">17 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/pakistan">Pakistan HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Many journalists increasingly practice self-censorship, fearing retribution from security forces, military intelligence, and militant groups. Media outlets in 2016 remained under pressure to avoid reporting on or criticising human rights violations in counterterrorism operations. The Taliban and other armed groups threatened media outlets and targeted journalists and activists for their work.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/turquie.etatdurgence.eng_.def_.pdf">Turkey: State of emergency, state of arbitrary <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">After already cracking down on freedom of information in recent years, President Erdoğan has taken advantage of the abortive coup d’état and the state of emergency in effect since 20 July to silence many more of his media critics, not only Gülen movement media and journalists but also, to a lesser extent, Kurdish, secularist and left-wing media.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">19 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://unesdoc.unesco.org/images/0024/002453/245364e.pdf">Assessment of media development in Mongolia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This publication presents the findings of the media development assessment in Mongolia that began in 2012 to determine the state of the media in the country. The assessment was based on the UNESCO/IPDC Media Development Indicators (MDIs), an internationally recognized analytical tool used to provide detailed overviews of national media landscapes and related media development priorities.</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date">16 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.indexoncensorship.org/wp-content/uploads/2016/08/MMF-2016-Q2-REPORT_7.31.pdf">Journalists caught in the middle: Protests turn violent from France to Finland <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Violence against journalists in Europe increased in the second quarter of 2016, reports submitted to Index on Censorship’s Mapping Media Freedom platform show, as a government crackdown in Turkey intensified and protests turned violent in countries from France to Finland.</p>
<p class="article-metadata">
<em class="article-source">Index on Censorship</em>
<span class="date"> 2 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/journalists_and_media_in_ukraine_-_rsf_2016.pdf">Facing reality after the Euromaidan: The situation of journalists and media in Ukraine <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">“After the initial optimism during the Euromaidan movement, many journalists have become disillusioned. They are faced with the triple challenge of the war in the Eastern part of the country, the economic crisis and the digitalization of mass media.”</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">30 June 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.seapa.org/military-continues-to-put-pressure-on-media/">Military continues to put pressure on Burmese media <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">An officer of the Myanmar army recently filed a criminal complaint against two journalists for allegedly sowing disunity among the military. Even though mediation by the Press Council caused the military to withdraw the case, this incident demonstrates how the military continues to throw its weight to get back at what it perceives as negative publicity.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date">29 June 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.crin.org/sites/default/files/civil_society_under_threat_0.pdf">Civil society under threat: Old and new challenges for human and children’s rights advocates in Eurasia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In recent years, the space afforded to civil society to operate freely has been shrinking dramatically across the world, presenting a serious threat to democracy and human rights. Eastern Europe and Central Asia (EECA) have been especially badly affected by this shrinking political space.</p>
<p class="article-metadata">
<em class="article-source">Child Rights International Network </em>
<span class="date">17 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/wp-content/uploads/2015/12/Surveillance-Secrecy-and-Self-Censorship-New-Digital-Freedom-Challenges-in-Turkey-.pdf">Surveillance, Secrecy and Self-Censorship: New Digital Freedom Challenges in Turkey <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report is a frank assessment of the recent regime of online censorship and mass surveillance against a backdrop of longstanding, serious abuses of the judicial process and attacks on freedom of expression by Turkish authorities.</p>
<p class="article-metadata">
<em class="article-source">PEN International, Norwegian PEN</em>
<span class="date">16 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen.org/myanmar">Unfinished Freedom: A Blueprint for the Future of Free Expression in Myanmar <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report surveys the rocky landscape for media and public discourse since the ruling military junta lifted the curtain on the southeast Asian nation in 2012 after five decades of isolation from the modern world.</p>
<p class="article-metadata">
<em class="article-source">PEN American Center</em>
<span class="date"> 5 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.wan-ifra.org/sites/default/files/field_article_file/SoftCensorship%20Mexico%202015%20ENG%20update%20final.pdf">Breaking Promises, Blocking Reform: Soft Censorship in Mexico <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">World Association of Newspapers and News Publishers</em>
<span class="date">29 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seenpm.org/wp-content/uploads/2015/07/CharlieHebdo-FINAL.pdf">The Charlie Hebdo Effect in the Balkans <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report scrutinizes legislation covering freedom of expression and religious freedom in the Balkans, and whether satire and blasphemy are in any way regulated in these countries. </p>
<p class="article-metadata">
<em class="article-source">Center for Independent Journalism - Romania</em>
<span class="date"> 8 July 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/the-india-report-imposing-silence/">Imposing Silence: The Use of India's Laws to Suppress Free Speech <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Despite its Constitutional commitment to free speech, India’s legal system makes it surprisingly easy to silence others. Routine corruption, inefficiency, and the selective enforcement of vague and overbroad laws allow individuals, or small groups, to censor opinions they find distasteful. - See more at: http://www.pen-international.org/the-india-report-executive-summary-and-key-findings/#sthash.TIIM2xbu.dpuf</p>
<p class="article-metadata">
<em class="article-source">PEN International, PEN Canada</em>
<span class="date">20 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.globeinter.org.mn/images/upld/Hevleliinerhcholoo2015english.pdf">Mongolia Media Freedom Report 2012-2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">As Globe International Center (GIC) reported, from 2012-2014, violations against journalists and the media increased compared to previous years and journalists faced external threats and intervention in their professional work, different types of pressures, threats, censorship in distribution, demands to reveal their information sources, to question and give testimony in mass by law enforcement bodies, especially by the General Intelligence Agency, use of criminal defamation law by politicians and public bodies or public officials censoring the media.</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date"> 5 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=10909">[Burma] Media reform falters at a critical juncture <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">As the election looms for later this year, incidents in 2014 and in early 2015 involving the press raises serious questions on the genuineness of media freedom in Burma. The situation is alarming as the state seems to have heaped all the faults and fines on the media in the past year, which has seen a media worker being killed in October on the pretext of national security. International assistance has poured into the country to develop the media aimed at lifting and sustaining the state of media freedom. However, a viable press freedom environment seems unlikely to materialise in Burma before the end of this administration.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 4 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://samsn.ifj.org/media-in-north-eastern-state-of-tripura/">Media In India's North East: Tripura <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The media in Tripura is still dependent on the government for financial help, giving them an unprecedented upper hand to control press freedom in the state. As long as the political party in power is satisfied, the media is deemed to be okay otherwise there is an incredible pressure on the journalists as they have to not only endure insults but also face demotion in rank as well as being refused accreditation. - See more at: https://samsn.ifj.org/media-in-north-eastern-state-of-tripura/#sthash.0GypROMb.dpuf</p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists</em>
<span class="date"> 2 April 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/newsitems/a-day-in-dala-with-pen-myanmar/">A day in Dala with PEN Myanmar <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In Dala, PEN Myanmar experienced a rare opportunity to work with a group of 200 or so high school children from the local state secondary school, which stands adjacent to the monastery compound.</p>
<p class="article-metadata">
<em class="article-source">PEN International</em>
<span class="date">28 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/religions/en.html">Blasphemy: Information sacrificed on altar of religion <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">There are far too many countries where news and content providers constantly face a very special and formidable form of censorship, one exercised in the name of religion or even God. And with increasing frequency, this desire to thwart freedom of information invokes the hard-to-define and very subjective concept of the "feelings of believers."</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">13 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen.org/sites/default/files/Global%20Chilling_01-05-15_FINAL.pdf">Global Chilling: The Impact of Mass Surveillance on International Writers <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">From August 28 to October 15, 2014, PEN American Center carried out an international survey of writers1 , to investigate how government surveillance influences their thinking, research, and writing, as well as their views of government surveillance by the U.S. and its impact around the world.</p>
<p class="article-metadata">
<em class="article-source">PEN American Center</em>
<span class="date"> 5 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://europeanjournalists.org/wp-content/uploads/2015/03/BAJ-newsletter-2014.pdf">Violations Of Freedom Of Expression In Belarus In 2014 (Review) <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Legal regulation in the field of freedom of expression became more stringent as a result of abrupt introduction of amendments to the already undemocratic law ‘On Mass Media’ in December 2014.</p>
<p class="article-metadata">
<em class="article-source">Belarusian Association of Journalists</em>
<span class="date">31 December 2014 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163087-->
<div class="seemore" id="id163087-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163087-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163087-en a").click(function(e) {
    $(".seemore#id163087-en").hide("slow");
    // $("#fillerup-163087-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163087-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/china/">China</a></li>
<li><a href="/venezuela/">Venezuela</a></li>
<li><a href="/turkey/">Turkey</a></li>
<li><a href="/pakistan/">Pakistan</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/saudi_arabia/2018/10/11/khashoggi-disappearance/">Jamal Khashoggi is not the first Saudi journalist to disappear </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/saudi_arabia/"><span class="category">Saudi Arabia</span></a><span class="date">11 October 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/india/2018/10/10/deteriorating-media/">India: Journalists share testimonies on the deteriorating state of media </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/india/"><span class="category">India</span></a><span class="date">10 October 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/africa/2018/10/08/tanzania-parliament-kenya-rafiki/">Africa in September: From the crazy to the brave to the uniquely momentous </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/africa/"><span class="category">Africa</span></a><span class="date"> 8 October 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/bangladesh/2018/09/22/digital_security_act_2018_passes/">Bangladesh parliament passes draconian Digital Security Act </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/bangladesh/"><span class="category">Bangladesh</span></a><span class="date">22 September 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/international/2018/10/11/tech-companies-rights/">Compare the world's largest tech companies on human rights terms </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/international/"><span class="category">International</span></a><span class="date">11 October 2018</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan: 2018 World Press Freedom Prize laureate, imprisoned in Egypt</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>"Women in Saudi Arabia have been for a long time suffering in silence under the patriarchal society and male-domina… <a href="https://t.co/I7jeL1R16S" target="_blank">https://t.co/I7jeL1R16S</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/1053677286778658817"><time class="ago" datetime="2018-10-20T16:00:16Z">12:10 PM, 20 October 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://ifex.org/subscribe"><img src="/actions/ifexthisweek_banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="39545c5d505879505f5c4117564b5e">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->
<style type="text/css">
#myModal h1 {
  font-size: 40px;
}
#PopupEmail {
  height: 3.3em;
  width:70%;
  font-size: 18px;
}
#PopupSubmit {
  height: 3.3em;
  width: 27%;
  font-size: 18px;
}

@media only screen and (max-width: 767px) {
  #myModal {
    left: auto;
    margin-left: auto;
  }
  #myModal h1 {
    font-size: 22px;
  }
  #myModal p.lead {
    font-size: 14.5px;
    line-height: 1.5;
  }
  #PopupEmail {
    height: 2em;
    width: 61%;
    font-size: 15px;
  }
  #PopupSubmit {
    height: 2em;
    width: 33%;
    font-size: 15px;
  }
}
</style>
<div id="myModal" class="reveal-modal [expand, xlarge, large, medium, small]" style="width: auto; max-width: 550px; box-shadow: none;">
  <h1 style="text-transform:none; padding-top:60px; font-family: proxima-nova, 'Helvetica', Verdana, sans-serif; letter-spacing: -0.5px;">Get more stories like this</h1>
  <p class="lead">Sign up for our newsletters and get the most important free expression news delivered to your inbox.</p>
  <input type="text" placeholder="Email Address" style="display:inline-block; box-shadow: none; border-radius: 3px; font-weight: bold;" id="PopupEmail"></input><button style="display: inline-block; float: none; margin-left: 10px; vertical-align:top; border-radius: 3px; box-shadow: none; border: none; background-color: rgb(0, 172, 237);" class="button" id="PopupSubmit"><span>Subscribe</span></button>
  <a class="close-reveal-modal" style="text-align:center; color:#00aced; text-shadow: none;"><span style="font-size: 4em;"><img src="/assets/images/close_modal.svg" alt="CLOSE"></span></a>
  <img class="dialog_decoration" style="position: absolute; left: 30px; top: -47px;" src="/assets/images/subscription_envelope.svg">
</div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>


